Piaggio Ciao probleme beim gasgeben

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderatoren: mr.knacker93, Jery2000, MOD auf Probe

Antworten
Aldaaaaaa
Lehrling
Lehrling
Beiträge: 13
Registriert: So 22. Apr 2018, 10:12
Wohnort: Kerzers

Piaggio Ciao probleme beim gasgeben

Beitrag von Aldaaaaaa » Mo 24. Dez 2018, 14:39

Guten Tag liebes Mofapower Forum

Leider habe ich ein Problem mit meinem geliebten Hobel. Es handelt sich hierbei um ein Piaggio Ciao. Eigentlich ist es ein Kat Modell aber es wurde eine anderer nicht kat Motor verbaut. Verbaut ist ein 41mm Italkit, Gianelli New Power und ein 80er Pully. Es fährt so 45-47. Es war so das ich ständig probleme mit dem Vergaser hatte, ständig kam es vor das es plötzlich probleme mit der Benzin zufuhr gab. Schlussendlich hab ich dann den 13/13 Vergaser von Malossi eingebaut mit Original Düse (Bei mir 44 Düse) und Original Luftfilter (natürlich kein Kat Luffi). Kerze ist schön Rehbraun, alles perfekt. Aber jetzt hab ich immer wieder das problem das er im Stand beim Gas geben, kurz das Gas annimmt dann fällt er für einen Bruchtteil einer Sekunde ins Standgas zürück und dann kommt er. Ist leider echt nervig. Habe gedacht vielleicht ist er verstopft. Also Benzinfilter dran und den Vergaser mit Druckluft reinigen. Er lief 2 Tage aber jetzt kommt das Problem immer wieder, aber nicht so oft wie vorher. Ich weiss nicht mehr weiter weil sonst läuft es wirlich sehr schön und es macht spass rum zu fahren.

Ich hoffe ihr könnt mir da irgendwie helfen.

Freundliche Grüsse, schonmal Danke im Voraus und frohe Festtage

Benutzeravatar
Puch Velux
Mofagott
Mofagott
Beiträge: 2976
Registriert: Mi 4. Feb 2015, 23:23
Wohnort: Züri Wyland

Re: Piaggio Ciao probleme beim gasgeben

Beitrag von Puch Velux » Mo 24. Dez 2018, 15:13

Da hast du allgemein irgend ein Problem mit Abstimmung, und/oder Falschluft... Prüfe das mal alles. Die Düse finde ich sehr klein.

Aldaaaaaa
Lehrling
Lehrling
Beiträge: 13
Registriert: So 22. Apr 2018, 10:12
Wohnort: Kerzers

Re: Piaggio Ciao probleme beim gasgeben

Beitrag von Aldaaaaaa » Mo 24. Dez 2018, 22:47

Habe jetzt eine 47er Düse reingetan weil ich noch eine hatte, jetzt läuft er gut. Danke

Aber wie kann es sein das es mit dem Ori Luffi eine 47er Düse braucht? Weil eigentlich mit original Luffi ist 40-41er Düse normal.

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7079
Registriert: So 6. Nov 2011, 21:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Piaggio Ciao probleme beim gasgeben

Beitrag von Babaloo » Mo 24. Dez 2018, 23:45

Weil er Falschluft zieht wie im Eröffungspost bereits gesagt.
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

hanfpeter
Forum Bewohner
Forum Bewohner
Beiträge: 314
Registriert: So 26. Okt 2014, 12:28
Wohnort: Aargau

Re: Piaggio Ciao probleme beim gasgeben

Beitrag von hanfpeter » Di 25. Dez 2018, 17:03

Aldaaaaaa hat geschrieben:Habe jetzt eine 47er Düse reingetan weil ich noch eine hatte, jetzt läuft er gut. Danke

Aber wie kann es sein das es mit dem Ori Luffi eine 47er Düse braucht? Weil eigentlich mit original Luffi ist 40-41er Düse normal.
Weil du einen grösserer vergaser montiert hast... Schonmal das überlegt?
Tuning ist, mit dem Geld das wir nicht haben, Teile zu kaufen die wir nicht brauchen, um Leute zu beeindrucken die wir nicht kennen!

Benutzeravatar
Mike94
Lehrling
Lehrling
Beiträge: 22
Registriert: So 19. Aug 2018, 15:52
Wohnort: Suhr

Re: Piaggio Ciao probleme beim gasgeben

Beitrag von Mike94 » Di 8. Jan 2019, 20:49

Erstensmal, wie gesagt, hast du einen Grösseren Vergasser. Resultiert in der benötigung einer Grösseren Düse.
èbrigens, wenn du schon einen Malossi vergasser, denn ich noch nie gesehen habe, verbausst. Verbau auch gleich einen passenden Luftfilter für einen 13/13 Vergasser. der von Malossi ist Top.
Und kontrolier noch ob du Falschluft beim Simmerring und beim Ass Ziehst. Hast du die Gummihülse beim Ass verbaut?
I Love Piaggio

Antworten