Ändere Schriftgröße
Aktuelle Zeit: Do 20. Sep 2018, 09:36


Neues Thema erstellenAntwort erstellen Seite 4 von 5   [ 82 Beiträge ]
Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Mi 2. Mai 2018, 22:40 
Administrator
Administrator
Benutzeravatar

Registriert: Fr 26. Okt 2007, 22:19
Beiträge: 12745
Wohnort: SG-9444
Has thanked: 300 times
Have thanks: 800 times
Ich hab jetzt schon x seiten vernommen das diese VEC Module nicht mit jeden Polrad funktionieren obwohl funken da ist.

Angeblich gehen sie nur mit original Boshpolrädern und auch da, obwohl angeblich kein unterschied zwischen den Polrädern offensichtlich ist auch nicht mit jedem...

Im Zweifel also Polrad tauschen...

_________________


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Do 3. Mai 2018, 12:14 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: So 6. Nov 2011, 21:32
Beiträge: 7005
Wohnort: 6460 Altdorf
Has thanked: 115 times
Have thanks: 693 times
Polschuh Abriss heisst das Zauberwort.

_________________
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Do 3. Mai 2018, 12:28 
Administrator
Administrator
Benutzeravatar

Registriert: Fr 26. Okt 2007, 22:19
Beiträge: 12745
Wohnort: SG-9444
Has thanked: 300 times
Have thanks: 800 times
und wie heisst das Lösungswort?

_________________


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Do 3. Mai 2018, 15:03 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: So 6. Nov 2011, 21:32
Beiträge: 7005
Wohnort: 6460 Altdorf
Has thanked: 115 times
Have thanks: 693 times
Zündzeitpunkt nach Pohlschuhabriss ausmessen sowie abblitzen und mal mit Iskra, Ducati & Co verglichen, dabei Bosch als Referenz nehmen. Dann sehen wir was Fakt ist.

_________________
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Fr 4. Mai 2018, 11:09 
Administrator
Administrator
Benutzeravatar

Registriert: Fr 26. Okt 2007, 22:19
Beiträge: 12745
Wohnort: SG-9444
Has thanked: 300 times
Have thanks: 800 times
Abblitzen ist ja nicht schwer... aber das mit dem Polschuabrisse... naja... hab ich mich noch nie damit befasst.

:arrow: Zum Glück hast du gesagt das du dir so ein Zündmodul zur Brust nimmst und es ausgibig testest.
Darauf bin ich echt gespannt. :thumbup

_________________


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Fr 4. Mai 2018, 11:22 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: So 6. Nov 2011, 21:32
Beiträge: 7005
Wohnort: 6460 Altdorf
Has thanked: 115 times
Have thanks: 693 times
gluglu81 hat geschrieben:
Zum Glück hast du gesagt das du dir so ein Zündmodul zur Brust nimmst und es ausgibig testest.
Darauf bin ich echt gespannt. :thumbup


Naja wenn ich endlich eines hätte wäre das längst geschehen :chop:

_________________
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Fr 4. Mai 2018, 11:26 
Administrator
Administrator
Benutzeravatar

Registriert: Fr 26. Okt 2007, 22:19
Beiträge: 12745
Wohnort: SG-9444
Has thanked: 300 times
Have thanks: 800 times
nun, sponsern wird man dir wohl keins... und zumindest bei Mofakult sind diese immer noch nicht verfügbar.

aber vermutlich wird sich diese Saison sicher einer finden der sich damit rumärgert und sich über deine Unterstützung freut.

_________________


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Fr 4. Mai 2018, 16:30 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: So 6. Nov 2011, 21:32
Beiträge: 7005
Wohnort: 6460 Altdorf
Has thanked: 115 times
Have thanks: 693 times
Nur so ein angegammeltes Teil ohne Referenzwert ausmessen word nie aussagekräftig. Also muss eben so ein Teil her.

Getoastet wird es dann früh und schnell genug

_________________
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Fr 4. Mai 2018, 17:53 
Rastloser Spammer
Rastloser Spammer
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 10096
Wohnort: Tzüri Oberland
Has thanked: 406 times
Have thanks: 992 times
Wer will alles so ein Teil? Schickt mir n PN ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Fr 4. Mai 2018, 18:25 
Administrator
Administrator
Benutzeravatar

Registriert: Fr 26. Okt 2007, 22:19
Beiträge: 12745
Wohnort: SG-9444
Has thanked: 300 times
Have thanks: 800 times
Vielleicht... deine provision ist immer so unverschämt hoch... :wink:
kostet über dich wv?

Bestellst bei jmbp?

_________________


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Di 22. Mai 2018, 22:21 
Dauerposter
Dauerposter
Benutzeravatar

Registriert: Fr 21. Okt 2016, 15:06
Beiträge: 590
Wohnort: 6280 Hochdorf
Has thanked: 13 times
Have thanks: 9 times
Ist auf Mofakult wieder verfügbar ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: So 24. Jun 2018, 15:53 
Mitglied
Mitglied
Benutzeravatar

Registriert: So 6. Aug 2017, 21:03
Beiträge: 168
Wohnort: 6025 Neudorf
Has thanked: 5 times
Have thanks: 3 times
ich hatte gestern ne Panne mit dem Hercules...wahrscheinlich wegen dem Swiing Kondensator.... :facepalm:
aber egal...
Da ich gerade keine anderen Teile da hab hab ich mal das Zündmodul eingebaut welches schon eine Weile bei mir rum liegt.
Jedenfalls hab ich auf der scooterama website noch das gefunden:
Dateianhang:
image_34766_3.jpg
image_34766_3.jpg [ 92.89 KiB | 1262-mal betrachtet ]

Ich hab jetzt eine NGK B8HS genommen und den Kontaktabstand auf 0.8mm gemacht.

Jedenfalls ist das Möff sofort angesprungen und läuft gut.
Ich bin jetzt nicht weit damit gefahren werde das aber in den nächsten Tagen nachholen.
Besonders weil die Dinger ja thermisch nicht so belastbar sein sollen?!?

Der Motor ist ein Sachs 503 ABL


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Di 3. Jul 2018, 20:25 
Mitglied
Mitglied
Benutzeravatar

Registriert: So 6. Aug 2017, 21:03
Beiträge: 168
Wohnort: 6025 Neudorf
Has thanked: 5 times
Have thanks: 3 times
Habe jetz versucht eine Testfahrt zu machen... bin leider nicht weit gekommen.
Nach kurzer Zeit hatte ich Zündaussetzter wegen einer verrusten Kerze. :facepalm:
Müsste ich jetzt eine 7er nehmen?
Muss der Vergaser den auch neu abgestimmt werden wenn man eine CDI einbaut??


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Di 3. Jul 2018, 20:56 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 21. Aug 2010, 16:34
Beiträge: 7524
Wohnort: 9546 (TG)
Has thanked: 467 times
Have thanks: 568 times
0.8 ist etwas viel elektrodenabstand... mach mal irgendwie 0.6....

_________________
---> Addy's Bastards <---


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Di 3. Jul 2018, 22:59 
Mitglied
Mitglied
Benutzeravatar

Registriert: So 6. Aug 2017, 21:03
Beiträge: 168
Wohnort: 6025 Neudorf
Has thanked: 5 times
Have thanks: 3 times
also soll ich die 8er drin lassen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Mo 9. Jul 2018, 07:17 
Neuling
Neuling

Registriert: Mo 9. Jul 2018, 07:04
Beiträge: 1
Wohnort: Zug
Has thanked: 0 time
Have thanks: 0 time
Guten Tag

Sehr interessant, diese Problem mit der verrusten Kerze habe ich auch. das Mofa läuft zuerst sehr gut, absolut keine Probleme und dann plötzlich ist Schluss.
Ich habe immer eine zweite Kerze mit dabei, kurz wechseln und gut ist (für die nächsten 50km oder so).
VEC empfiehlt einen Elektrodenabstand von ca. 0.8mm und einen tiefen Wärmewert (NGK Nr. 8), bin mir aber nicht sicher ob das wirklich optimal ist.

Ich habe nun auch von NGK auf Bosch gewechselt, die Probleme sind noch die selben.

übrigens ich habe auch einen tieferen Wärmewert getestet (NGK Nr 7).

Ich habe noch eine Theorie, welche ich gerne ausprobieren möchte.

Gruss


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Mo 9. Jul 2018, 07:42 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 21. Aug 2010, 16:34
Beiträge: 7524
Wohnort: 9546 (TG)
Has thanked: 467 times
Have thanks: 568 times
Naja... also all diese phanomene, dass der motor aussetzer hat, sobald er warm ist, deuten nach milchbüchlein darauf hin, dass die zündspule durchschlägt.... :^^ also kaputt ist.

Wegen abstimmung. Wenn du einen wärmewert einer kerze einbaust, die zu kalt ist, dann verrusst die kerze auch. Daher ist das kerzenbild nur zum teil aussagekräftig.

Kann auch sein, dass zuvor durch zu heisse kerze eine zu grosse düse verbaut werden konnte ;)


Und btw. Hab jetzt auch grad das problem durch nen zündungswechsel... zuvor wars egal, ob 62-67er düse. Jetzt durch den tausch von original zu ner anderen original, ist der motor bei 64 viiiel zu mager und bei 66 viel zu fett unterwegs.... :?:

Also kann schon sein, dass du mal ne kleinere düse versuchen könntest :wink:

_________________
---> Addy's Bastards <---


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Sa 28. Jul 2018, 10:51 
Mitglied
Mitglied
Benutzeravatar

Registriert: Fr 7. Aug 2015, 14:03
Beiträge: 237
Wohnort: Aarberg
Has thanked: 8 times
Have thanks: 23 times
Ich kann euch auch noch einen Erfahrungsbericht zum VEC-Modul liefern:
Ein Kollege (Silverfox) und ich haben bei unseren 503er das Modul verbaut.
Töffli-GP-Mittelland und das Alpenbrevet haben beide Zündungen problemlos bestanden!
Da hier die Temperaturfestigkeit angezweifelt wurde, habe ich gestern noch den ultimativen Hitzetest durchgeführt.
Von Aarberg aus bin ich bei 33°C gestartet, mit dem Ziel Chasseral. Mensch und Maschine habe ich in keiner Weise gschont und bin mit meinem 40er Swiing fast permanent Vollgas gefahren. Nur durch die Ortschaften bin ich etwas dezenter getuckert.
Vor dem Test habe ich auf der Zündplatte ein Thermometer montiert. Die von VEC angegebene Maximaltemperatur von 60°C habe ich schon nach wenigen Minuten überschritten. Die Temperatur hat sich dann bei ca. 70°C eingependelt. Über 70°C hat dann allerdings mein billig Messgerät nichts mehr angezeigt. Auch ist die Messung eh mit grosser Vorsicht zu geniessen. Kann mir gut vorstellen, dass die Magnetfelder auf der Zündplatte auch Auswikungen auf den Temperatursensor hatten. Induktion = Wirbelströme = Wärme.
Langer Rede, kurzer Sinn: den Chasseral habe ich absolut Problemlos erreicht!
Dateianhang:
1612C90B-CD43-44EC-85B6-5FE0489537D6.jpeg
1612C90B-CD43-44EC-85B6-5FE0489537D6.jpeg [ 197.66 KiB | 507-mal betrachtet ]

Mein 79er hat da oben noch ein paar bewundernde Blicke mehr erhascht, als er das sonst eh schon immer macht. :D
Beim im Leerlauf runterfahren und dann auch auf dem Rückweg, beim Halt an Kreuzungen, ist mir der Motor mehrmals aus gegangen. Das obwohl ich das Standgas recht hoch eingestellt habe.
Mangels Kerzenschlüssel konnte ich unterwegs nicht prüfen, wie die Kerze (NGK nr8) aussieht. Nach den anderen Ausfahrten sah sie immer tiptop aus. Meine Vermutung ist, dass durch die hohe Temperatur die Zündleistung tatsächlich etwas gelitten hat. Da ich den Elektrodenabstand auf die von VEC empfohlenen 0,8mm eingestellt habe, kann ich mir gut vorstellen, dass der Abstand bei der hohen Temperatur und tiefen Drehzahl zu gross ist.
Wenn es nächste Woche auch wieder mal so richtig heiss wird, mache ich noch einmal einen ähnlichen Test mit kleinerem Elektrodenabstand.

_________________
:schweizMeine Projekte :schweiz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Sa 28. Jul 2018, 14:26 
Mitglied
Mitglied
Benutzeravatar

Registriert: So 6. Aug 2017, 21:03
Beiträge: 168
Wohnort: 6025 Neudorf
Has thanked: 5 times
Have thanks: 3 times
hast du als du die Zündung gewechselt hast auch die Vergaser abstimmung geändert??


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektronisches Zündmodul...Lösung für alle Zündprobleme?
BeitragVerfasst: Sa 28. Jul 2018, 17:05 
Mitglied
Mitglied
Benutzeravatar

Registriert: Fr 7. Aug 2015, 14:03
Beiträge: 237
Wohnort: Aarberg
Has thanked: 8 times
Have thanks: 23 times
öhmmm... da überfragst du mich grad. Ist schon ein Weilchen her, dass ich die Zündung umgebaut habe. Wenn ich mich aber recht erinnere, hat die Einstellung gepasst.

_________________
:schweizMeine Projekte :schweiz


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 4 von 5   [ 82 Beiträge ]
Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Deutsche Übersetzung durch phpBB.de