Ändere Schriftgröße


Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 5 Beiträge ]
Autor Nachricht
 Betreff des Beitrags: Piaggo SI startet aber hat ein Problem
BeitragVerfasst: Mi 11. Okt 2017, 22:30 
Neuling
Neuling

Registriert: Mi 11. Okt 2017, 22:27
Beiträge: 3
Wohnort: Grenchen
Has thanked: 0 time
Have thanks: 0 time
Hallo

Also mein Töffli startet zurzeit aber wenn ich es am Boden lasse und probiere loszufahren schaltet es ab,Gehäuse ist es nicht,Zylinder auch nicht und eben alles stimmt wie es sollte einfach die Kupplung kommt zu schwierig dran/raus ich glaube es klemmt an und wegen dem dreht die Kupplung auch wenn es nicht muss.
Ich wäre froh wenn mir jemand helfen kann.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mofa startet aber hat ein Problem
BeitragVerfasst: Mi 11. Okt 2017, 23:24 
Administrator
Administrator
Benutzeravatar

Registriert: Fr 26. Okt 2007, 22:19
Beiträge: 12256
Wohnort: SG-9444
Has thanked: 282 times
Have thanks: 763 times
Willommen Forum :hi:


Ja, immer diese defekten Töfflis. Vom denen hab ich auch schon gehört.
Muss an der Marke liegen... puch und sachs laufen immer, aber diese billig Töfflis... nur ärger. :lol:


Spass beiseite... was hast du denn für eins?

_________________



For this message the author gluglu81 has received thanks: swissli1291 (Mi 11. Okt 2017, 23:33)
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mofa startet aber hat ein Problem
BeitragVerfasst: Mi 11. Okt 2017, 23:43 
Neuling
Neuling

Registriert: Mi 11. Okt 2017, 22:27
Beiträge: 3
Wohnort: Grenchen
Has thanked: 0 time
Have thanks: 0 time
Ich habe ein Piaggio Si


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Piaggo SI startet aber hat ein Problem
BeitragVerfasst: Do 12. Okt 2017, 10:17 
Administrator
Administrator
Benutzeravatar

Registriert: Fr 26. Okt 2007, 22:19
Beiträge: 12256
Wohnort: SG-9444
Has thanked: 282 times
Have thanks: 763 times
klingt als ob die Kupplung nicht löst... aber bei Piaggio hab ich keine Erfahrung.

_________________


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Piaggo SI startet aber hat ein Problem
BeitragVerfasst: So 15. Okt 2017, 21:54 
Neuling
Neuling

Registriert: Mi 11. Okt 2017, 22:27
Beiträge: 3
Wohnort: Grenchen
Has thanked: 0 time
Have thanks: 0 time
Ich habe das innere teil von Kupplung geschliffen weil es viel zu rostig war und jetzt klemmt es nicht mehr aber danke trotzdem :)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 5 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Deutsche Übersetzung durch phpBB.de