Polrad entmagnetisiert?

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Antworten
wurmgeige
Neuling
Neuling
Beiträge: 4
Registriert: Mi 20. Jun 2018, 06:58
Wohnort: 6467 Schattdorf

Polrad entmagnetisiert?

Beitrag von wurmgeige » Do 19. Jul 2018, 14:54

Hallöchen zusammen

Ich bin gerade an der Motorenrevision eines Piaggio SI dran.

Ich habe die Lager der Kurbelwelle, Simmenring, Dichtung alles tip top.

Jetzt bin ich an der Zündung dran und das ist so gar nicht mein Gebiet :shock: :shock:

Habe alles wieder montiert und dann das Polrad wieder raufgesetzt. Dann wollten wir natürlich starten auf dem Prüfstand und haben mit der Bohrmaschine auf der Kurbelwelle gedreht. Leider in die falsche Richtung :facepalm: :facepalm:

Jetzt kann man das Polrad einfach herunterziehen. Kann das sein, dass jetzt das Polrad entmagnetisiert worden ist?? Oder wo könnte das Problem liegen, dass wir keine Anhaltekraft haben.

Gruss und Danke wurmgeige

Benutzeravatar
töfflibueb82
Mofagott
Mofagott
Beiträge: 2641
Registriert: Mi 27. Jan 2010, 20:36
Wohnort: Eschenbach lu

Re: Polrad entmagnetisiert?

Beitrag von töfflibueb82 » Do 19. Jul 2018, 15:10

Also so wie ichs im kopf habe halten die polräder nicht wegen der magnetischen kraft auf der kurbelwelle sondern weil die welle konisch ist und wenn das polrad dabn mit der mutter angezogen wird verklemmt das. wenn das polrad jetzt einfach runterkommt hats nur noch nicht komplett verklemmt, funktionieren sollte es trotzdem.
My Machines:
Alpa Chopper
Puch Maxi S2a
Kreidler Flory

wenn ich ein Vogel wäre würd ich in einen Ventilator fliegen ;-)

Bigger, Better, CADILLACer
Bild

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7089
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Polrad entmagnetisiert?

Beitrag von Babaloo » Do 19. Jul 2018, 19:57

Diese Schwungräder haben Dauermagnete. Nur einfach mit drehen passiert da nichts. Zudem ists dem Schwungrad ziemlich egal in welche Richung es gedreht wird. Das wäre bei einem Sternmotor mit Doppelmagnetzündung ein Thema zur entmagnetisierung. Aber auch dort brauchts extrem viel. Zudem musst ein recht grossen Strom direkt in die Primärwicklung schicken dass sich die Ferrit Magnete entmagnetisieren. Zudem müsste noch die Zündung eingeschaltet sein.

Dein Problem musst nicht dort suchen sondern etwas weiter unten auf der Kurbelwelle. Es ist nur ein ganz kleiner Konus der das Schwungrad fixiert. Zudem muss das Schwungrad sehr präzise festgezogen sein sonst kommts nicht gut.
Zudem... Ists eine Unterbrecher oder CDI Zündung?
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

wurmgeige
Neuling
Neuling
Beiträge: 4
Registriert: Mi 20. Jun 2018, 06:58
Wohnort: 6467 Schattdorf

Re: Polrad entmagnetisiert?

Beitrag von wurmgeige » Do 19. Jul 2018, 22:14

Ja das mit dem Konus weiss ich. Ich habe das Handbuch hier. Das Problem ist, dass die Kurbel auch nicht mehr die neuste ist und der Sitz des Keils ein bisschen ausgelutscht ist.
Irgendwie geht dann das schon.
Die Zündung habe ich eingestellt, respektive den Unterbrecher. Ist wie du wahrscheinlich schon rausgelesen hast die Unterbrecherzündung. Werde am Weekend mal weiterwerken, wenns die Zeit zulässt.
Danke für die Hilfe

wurmgeige
Neuling
Neuling
Beiträge: 4
Registriert: Mi 20. Jun 2018, 06:58
Wohnort: 6467 Schattdorf

Re: Polrad entmagnetisiert?

Beitrag von wurmgeige » Di 24. Jul 2018, 08:18

So danke den werten Herren für die Tips und die fachkundige Auskunft. :bravo: :bravo:

Das Stühlchen rennt wieder.

Vielen Dank

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7089
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Polrad entmagnetisiert?

Beitrag von Babaloo » Di 24. Jul 2018, 14:30

So muess es sein.
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Antworten