Ändere Schriftgröße
Aktuelle Zeit: Mo 20. Aug 2018, 17:14


Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 11 Beiträge ]
Autor Nachricht
 Betreff des Beitrags: Allgemeine Probleme Pony GTX 503
BeitragVerfasst: Mi 11. Apr 2018, 20:15 
Lehrling
Lehrling

Registriert: Mi 7. Jun 2017, 20:07
Beiträge: 12
Wohnort: Bern
Has thanked: 0 time
Have thanks: 0 time
Hallo zusammen!

Wie schon im Titel steht habe ich einige Probleme mit meinem Pony mit Sachs 503 Motor

Erstens startet es sehr schlecht. Es ist Praktisch nicht möglich auf dem Ständer zu starten, ich brauche schon die möglichkeit einen kleinen Hügel runter zu fahren. Wenn ich auf dem Ständer den "Starterhebel" (keine Ahnung wie man das Teil korrekt nennt...) ziehe und das Pedal runter trete machts auch überhaupt keine Geräusche, nur der Wiederstand wird halt deutlich höher... So ein Plopp- Plopp machts nur wenn ich die Kerze raus schraube...

Ausserdem schaltet es sofort aus wenn ich irgendwo anhalte, also das Teil im Standgas laufen zu lassen ist eigentlich nicht möglich. Gelegentlich läufts noch ein, zwei Minuten aber meistens ists sofort aus... Standgas ist tendenziell eher zu hoch eingestellt um das Problem in den Griff zu kriegen, hat aber nichts gebracht. Und zusammen mit dem Anlasserproblem ists halt ziemlich schei**e, vorallem bei Ampeln, Scharnken und so...

Ich offe ich hab mich verständlich Ausgedrückt und wäre froh wenn ihr mir helfen könnt!

Lg und noch einen schönen Abend


Nach oben
 Profil  
 
 Betreff des Beitrags: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Mi 11. Apr 2018, 20:21 
Rastloser Spammer
Rastloser Spammer
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 10047
Wohnort: Tzüri Oberland
Has thanked: 405 times
Have thanks: 990 times
Sali
habe deinen Beitrag ins Rearatur Board verschoben und den Titel etwas angepasst.

schreib noch hin, was fürn Motor dran ist, das ist wichtiger als der Mofatyp.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Mi 11. Apr 2018, 21:35 
Lehrling
Lehrling

Registriert: Mi 7. Jun 2017, 20:07
Beiträge: 12
Wohnort: Bern
Has thanked: 0 time
Have thanks: 0 time
Danke fürs verschieben

Es hat einen Sachs 503 Motor, welchen genau weis ich nicht... ach ja, das Töffli ist komplett in Originalzustand. Nichts frisiert oder so


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Mi 11. Apr 2018, 22:24 
Rastloser Spammer
Rastloser Spammer
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 10047
Wohnort: Tzüri Oberland
Has thanked: 405 times
Have thanks: 990 times
inkredible_auge hat geschrieben:
.. , welchen genau weis ich nicht... ..
.. dann schau nach (steht unten drunter, seitwärts am Kurbelwellengehäuse), oder mach wenigstens ein Foto


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Do 12. Apr 2018, 15:54 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 21. Aug 2010, 16:34
Beiträge: 7502
Wohnort: 9546 (TG)
Has thanked: 466 times
Have thanks: 566 times
Also dort den typ zu finden... das ist meisst dchon fast totengtaben so viel dreck wies da hat :lol:

Aber mich dünkt das ganze relativ simpel.... da läuft benzin in den motor im falschen moment. Undichter schwimmer, undichter bezinhan, oder schlecht eingestellter vergaser würd ich tippen....


Die starterkupplung musst du wahrscheinluch etwas nachjustieren....

_________________
---> Addy's Bastards <---


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Do 12. Apr 2018, 16:47 
Lehrling
Lehrling

Registriert: Mi 7. Jun 2017, 20:07
Beiträge: 12
Wohnort: Bern
Has thanked: 0 time
Have thanks: 0 time
Also es handelt sich um einen Sachs 503 AB CH Motor, bzw steht 503 AB CH auf dem Typenschild, auf dem Mocken selbst steht 503 ABL CH.

Undicht kling logisch, da tropft nämlich auch minimal Benzin unten beim Vergaser (Bing 18) raus. Die Schwimmerkammerdichtung und die Schwimmernadel hab ich schon mal gewechselt. Kann es den auch am Schwimmer selbst liegen?

Danke schonmal für eure Hilfe!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Do 12. Apr 2018, 17:07 
Rastloser Spammer
Rastloser Spammer
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 10047
Wohnort: Tzüri Oberland
Has thanked: 405 times
Have thanks: 990 times
hat zwar nichts mit dem Motorentyp zu tun.. Kerzenabstand zu gross?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Do 12. Apr 2018, 17:36 
Lehrling
Lehrling

Registriert: Mi 7. Jun 2017, 20:07
Beiträge: 12
Wohnort: Bern
Has thanked: 0 time
Have thanks: 0 time
Nein der sieht gut aus, hab auch schon verschiedene Kerzen getestet. Sie ist etwas Dunkel, aber ist halt schwer einstellbar wenn das Ding nicht sauber läuft...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Do 12. Apr 2018, 17:39 
Rastloser Spammer
Rastloser Spammer
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 10047
Wohnort: Tzüri Oberland
Has thanked: 405 times
Have thanks: 990 times
inkredible_auge hat geschrieben:
Kann es den auch am Schwimmer selbst liegen?
... ja .. undicht oder falsch eingestellt.. ist er den vor der Schwimmerkammerabdichterei normal gelaufen? oder war dies ein Rep.versuch?


nimm die Schwimmerkammer weg, halte den Vergaser waagrecht.. Schwimmer von Hand nach oben drücken .. tropft Benzin..
'JA' .. voila.. Nadelventil undicht
'Nein' .. Schiwmmer niveau einstellen... kA wie.. ;) ich kenn die Bing18 nicht


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Do 12. Apr 2018, 19:13 
Lehrling
Lehrling

Registriert: Mi 7. Jun 2017, 20:07
Beiträge: 12
Wohnort: Bern
Has thanked: 0 time
Have thanks: 0 time
Ok werd ich übers weekend mal testen, danke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pony GTX 503 - startet schlecht und kein Standgas
BeitragVerfasst: Mo 23. Apr 2018, 17:58 
Lehrling
Lehrling

Registriert: Mi 7. Jun 2017, 20:07
Beiträge: 12
Wohnort: Bern
Has thanked: 0 time
Have thanks: 0 time
Update: Der Gerät läuft wieder 1A! Hab die Schwimmernadel (die ich schon mal ersetzt hatte...) gewechselt und alles ist gut! Danke für eure Hilfe!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 11 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Deutsche Übersetzung durch phpBB.de