zündkerze

Allgemeines über Mofa's

Moderatoren: mr.knacker93, Jery2000, MOD auf Probe

Antworten
Benutzeravatar
sachs_walco
Mitglied
Mitglied
Beiträge: 178
Registriert: So 11. Jan 2015, 21:28
Wohnort: kanton Aargau,Schweiz

zündkerze

Beitrag von sachs_walco » Mi 21. Jan 2015, 18:32

hallo, ist diese Zündkerze durch?
ist das Gemisch falsch?
bringe das mofa nicht mehr an und bin auf der Suche nach dem Grund
lg sachs_walco
Dateianhänge
image.jpg
image.jpg (73.72 KiB) 684 mal betrachtet
image.jpg
image.jpg (68.41 KiB) 684 mal betrachtet
Bild

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10267
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: zündkerze

Beitrag von Bikeman » Mi 21. Jan 2015, 19:57

um das zu beurteilen sollte man beide Elektroden sehen.. aber 'nein', ich denke nicht, dass es an der Kerze liegt. Und die Farbe der Kerze sieht auch vernünftig aus.

Fehlersuche.. Most im Tank? Zündfunken hast du? Massekabel des Motors o.k.?

Benutzeravatar
sachs_walco
Mitglied
Mitglied
Beiträge: 178
Registriert: So 11. Jan 2015, 21:28
Wohnort: kanton Aargau,Schweiz

Re: zündkerze

Beitrag von sachs_walco » Mi 21. Jan 2015, 20:49

sachs_walco hat geschrieben:hallo, ist diese Zündkerze durch?
ist das Gemisch falsch?
bringe das mofa nicht mehr an und bin auf der Suche nach dem Grund
lg sachs_walco
Zur ganzen Geschichte:
Letztens habe ich eine längere Fahrt gemacht. Als ich auf dem Heimweg mit ca 40kmh der Hauptstrasse entlang fuhr konnte man plötzlich kein Gas mehr geben und er stellte aus. Danach ging es eine Zeit bis ich ihn wieder anschalten konnte.
letztens ging er gar nicht mehr an
1.benzin hat er
2.Vergaser ist sauber
3.Benzin bekommt er
und eben bei der Zündkerze bin ich mir nicht sicher
was kann ich sonst noch machen?
beim Zündfunken testen habe ich ein bisschen respekt weil es mir schon mal ein stromschlag gegeben hat
lg sachs_walco
Dateianhänge
image.jpg
image.jpg (33.03 KiB) 660 mal betrachtet
image.jpg
image.jpg (32.89 KiB) 660 mal betrachtet
image.jpg
image.jpg (26.92 KiB) 660 mal betrachtet

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10267
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: zündkerze

Beitrag von Bikeman » Mi 21. Jan 2015, 21:36

ja mach halt schnell ne andere Kerze rein

Power_Fan
Lehrling
Lehrling
Beiträge: 14
Registriert: Mi 21. Jan 2015, 14:28
Wohnort: Villnachern

Re: zündkerze

Beitrag von Power_Fan » Do 22. Jan 2015, 18:34

Leg die Kerze einfach auf die Kühlrippen und mach den Funkentest musst nicht anfassen oder hol dir einfach einen Kolegen der nicht so viel Ahnung von Mofas hat und sie dir haltet :D

Online
Benutzeravatar
gluglu81
Administrator
Administrator
Beiträge: 12898
Registriert: Fr 26. Okt 2007, 22:19
Wohnort: SG-9444
Kontaktdaten:

Re: zündkerze

Beitrag von gluglu81 » Do 22. Jan 2015, 19:09

Power_Fan hat geschrieben:oder hol dir einfach einen Kolegen der nicht so viel Ahnung von Mofas hat und sie dir haltet :D
:thumbup ja, der ist immer wieder lustig...

allerdings hatte ich schon den Fall, dass die Kerze trotzdem funkte aber dennoch das Mofa nicht lief.
nach langem hin und her und rätselraten den Zündkerzenstecker getauscht und Tadaaa... brumbrum...

Diese beiden Teile (Kerze&Stecker) sollte man im zweifelsfall immer als Ersatz haben um die Probe zu machen.

Benutzeravatar
sachs_walco
Mitglied
Mitglied
Beiträge: 178
Registriert: So 11. Jan 2015, 21:28
Wohnort: kanton Aargau,Schweiz

Re: zündkerze

Beitrag von sachs_walco » Do 22. Jan 2015, 19:26

gluglu81 hat geschrieben:
Power_Fan hat geschrieben:oder hol dir einfach einen Kolegen der nicht so viel Ahnung von Mofas hat und sie dir haltet :D
:thumbup ja, der ist immer wieder lustig...

allerdings hatte ich schon den Fall, dass die Kerze trotzdem funkte aber dennoch das Mofa nicht lief.
nach langem hin und her und rätselraten den Zündkerzenstecker getauscht und Tadaaa... brumbrum...

Diese beiden Teile (Kerze&Stecker) sollte man im zweifelsfall immer als Ersatz haben um die Probe zu machen.
Und was denkst du von dieser Kerze? Also wenn du das siehst?
lg sachs_walco
Bild

Online
Benutzeravatar
gluglu81
Administrator
Administrator
Beiträge: 12898
Registriert: Fr 26. Okt 2007, 22:19
Wohnort: SG-9444
Kontaktdaten:

Re: zündkerze

Beitrag von gluglu81 » Do 22. Jan 2015, 19:40

Farbe sieht ok aus... Elektrodenabstand kann ich auf den Bildern nicht einschätzen.

wenn sie funkt ist sie in der Regel ok. ist ja schnell ausprobiert.

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10267
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: zündkerze

Beitrag von Bikeman » Do 22. Jan 2015, 19:50

Bikeman hat geschrieben:ja mach halt schnell ne andere Kerze rein
.. Kerzenabstand auf 0,6

PUCH-50
Neuling
Neuling
Beiträge: 3
Registriert: Sa 28. Feb 2015, 18:04
Wohnort: Menziken

Re: zündkerze

Beitrag von PUCH-50 » So 1. Mär 2015, 18:13

Hoffe dein Töffli läuft schon wieder, wenn nicht:

-Ist dein Auspuff evt. zu?
-Zündung falsch eingestellt?
-Evt. ist es auch einfach zu kalt für dein Töffli?
-Kommt das Benzin in den Vergaser aber evt. nicht zum Zylinder, Zündkerze,? nimm einfach eine Spritze mit Benzin und Spritze es während du tretes und denn Kupplungshebel betätigst direkt durch den Vergaser in den Ass, natürlich ohne Luftfilter. Hatte bei mir bis jetzt noch immer geholfen.
-Ist das Elektrische richtig verkabelt,? hatte mal den fall das ein Lämpchen kaputt ging und ich das Töffli nicht mehr anbrachte weil ich die Kabel falsch angehängt hatte.

Benutzeravatar
sachs_walco
Mitglied
Mitglied
Beiträge: 178
Registriert: So 11. Jan 2015, 21:28
Wohnort: kanton Aargau,Schweiz

Re: zündkerze

Beitrag von sachs_walco » So 1. Mär 2015, 20:19

PUCH-50 hat geschrieben:Hoffe dein Töffli läuft schon wieder, wenn nicht:

-Ist dein Auspuff evt. zu?
-Zündung falsch eingestellt?
-Evt. ist es auch einfach zu kalt für dein Töffli?
-Kommt das Benzin in den Vergaser aber evt. nicht zum Zylinder, Zündkerze,? nimm einfach eine Spritze mit Benzin und Spritze es während du tretes und denn Kupplungshebel betätigst direkt durch den Vergaser in den Ass, natürlich ohne Luftfilter. Hatte bei mir bis jetzt noch immer geholfen.
-Ist das Elektrische richtig verkabelt,? hatte mal den fall das ein Lämpchen kaputt ging und ich das Töffli nicht mehr anbrachte weil ich die Kabel falsch angehängt hatte.
Die Zündspule war kaputt.
Kerze hat zwar ausserhalb vom Zylinder ein Zündfunken gegeben aber im Zylinder nicht. Mein Mechaniker hat das innerhalb von einem Tag herausgefunden ! :bravo:
Totzdem vielen Dank und Lg
sachs_walco
Bild

2_Stroker
Mofagott
Mofagott
Beiträge: 2602
Registriert: Mi 29. Jul 2009, 12:34
Wohnort: Kt. Bern (D/F)

Re: zündkerze

Beitrag von 2_Stroker » Di 3. Mär 2015, 21:53

Top, ich hatte auch mal 3h an diesem Problem verballert.

Hatte ich jemanden in nem anderen Thread mal geraten, hier haben wir die Bestätigung :thumbup

Antworten