Puch Maxi S startet nicht mehr

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Antworten
sys.sans
Neuling
Neuling
Beiträge: 5
Registriert: Do 11. Apr 2019, 12:09
Wohnort: St.Gallen

Puch Maxi S startet nicht mehr

Beitrag von sys.sans » Do 11. Apr 2019, 12:20

Hallo erstmal,

Ich besitze ein Puch Maxi S mit Kolbenfenster und gezogener Plombe. Es hat eigentlich bis jetzt gut funktioniert bis ich mir dachte, dass ich mein Mofa wiedermal reinigen könnte. Deshalb habe ich meinen Vergaser (original Bing) normal mit Bremsenreiniger geputzt und wieder zusammen gebaut. Jetzt springt das Mofa nicht mehr an.
Wenn ich Benzin mithilfe des Schalters in den Vergaser lasse läuft er über wie er sollte und ich kann das Mofa mit dem Choke starten. Es geht dann sofort auf die Volle Drehzal und säuft in etwa 7 Sekunden ab.

Ich habe den Zündfunken bereits geprüft, sowie ob der Schwimmer richtig schliesst. Die Dichtungen sind noch intakt.
Das einzige was ich komisch finde ist, dass das Gaskabel nicht in der Fassung sitzt wenn ich es einfädele. Aber danach sitzt es fest soweit.

Ich bitte um hilfe da ich kein Geld für eine Reparatur.

Benutzeravatar
töfflibueb82
Mofagott
Mofagott
Beiträge: 2639
Registriert: Mi 27. Jan 2010, 20:36
Wohnort: Eschenbach lu

Re: Puch Maxi S startet nicht mehr

Beitrag von töfflibueb82 » Do 11. Apr 2019, 12:23

Prüf doch mal ob der gasschieber richtig eingebaut ist.
My Machines:
Alpa Chopper
Puch Maxi S2a
Kreidler Flory

wenn ich ein Vogel wäre würd ich in einen Ventilator fliegen ;-)

Bigger, Better, CADILLACer
Bild

sys.sans
Neuling
Neuling
Beiträge: 5
Registriert: Do 11. Apr 2019, 12:09
Wohnort: St.Gallen

Re: Puch Maxi S startet nicht mehr

Beitrag von sys.sans » Do 11. Apr 2019, 12:26

Wie prüfe ich ob es richtig eingebaut ist?

Ich habe den Vergaser schon 3mal zusammengebaut und eigentlich sitzt das Kabel richtig soweit ich das Beurteilen kann

Benutzeravatar
töfflibueb82
Mofagott
Mofagott
Beiträge: 2639
Registriert: Mi 27. Jan 2010, 20:36
Wohnort: Eschenbach lu

Re: Puch Maxi S startet nicht mehr

Beitrag von töfflibueb82 » Do 11. Apr 2019, 13:14

Du kannst den luftfilter weg nehmen und von hinten in den vergaser schauen. Dann am gasgriff drehen und schauen ob der gasschieber sauber rauf und runter geht.
My Machines:
Alpa Chopper
Puch Maxi S2a
Kreidler Flory

wenn ich ein Vogel wäre würd ich in einen Ventilator fliegen ;-)

Bigger, Better, CADILLACer
Bild

sys.sans
Neuling
Neuling
Beiträge: 5
Registriert: Do 11. Apr 2019, 12:09
Wohnort: St.Gallen

Re: Puch Maxi S startet nicht mehr

Beitrag von sys.sans » Do 11. Apr 2019, 16:56

Ja der geht sauber Rauf und runter
Sonstige Ideen?m

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10478
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: Puch Maxi S startet nicht mehr

Beitrag von Bikeman » Do 11. Apr 2019, 17:12

Sitzt der Gaser richtig auf dem ASS? Ist due Dichtung (da gibt es glaub einen O-Ring) drin?

Tönt nach Falschluft.


Und OT .. benutze den Antworten-Knopf, statt dem ‚Zitieren‘ Merci... die Einträge oben habe ich geändert.

sys.sans
Neuling
Neuling
Beiträge: 5
Registriert: Do 11. Apr 2019, 12:09
Wohnort: St.Gallen

Re: Puch Maxi S startet nicht mehr

Beitrag von sys.sans » Do 11. Apr 2019, 17:18

Der Gaser sitzt zwar auf dem Ansaugstutzen aber einen O-Ring habe ich nicht zwischen Gaser und Stutzen? Ich bin mir nicht sicher ob ich den jetzt verloren hab oder der nie da war :roll:

Wie sieht der O ring aus? Was für ein Durchmesser und breite?

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10478
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: Puch Maxi S startet nicht mehr

Beitrag von Bikeman » Do 11. Apr 2019, 17:34

Hast du n SRE Bing? Dann hat der ø20mm und ne Schnurdicke von iw 2mm. Halt so, dass er grad gleich gross ist wie der ASS und nix abdeckt.

Kann aber auch sein, dass da keiner war. Ich habe schon beides gesehen.

sys.sans
Neuling
Neuling
Beiträge: 5
Registriert: Do 11. Apr 2019, 12:09
Wohnort: St.Gallen

Re: Puch Maxi S startet nicht mehr

Beitrag von sys.sans » Do 11. Apr 2019, 17:42

Ich denke es war keiner drauf, da der Gaser perfekt rein passt und die Höhe stimmt.

Zündkerze ist übrigens nass also Sprit bekommt er

Sonstige ideen? Ich bin echt ratlos

Edit: Hab jetzt mal kurz Bremsreiniger auf alle Verbindungen gesprüht und siehe da er springt an und geht auf die volle Drehzahl ohne dass ich Gas gebe?
Falschluft zieht er anscheinend beim Ass und Zyli

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10478
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: Puch Maxi S startet nicht mehr

Beitrag von Bikeman » Do 11. Apr 2019, 18:17

Bikeman hat geschrieben:
Do 11. Apr 2019, 17:12
Tönt nach Falschluft
:thumbup

Ich finde den Fehler bei einem Puch ... wer hätte das gedacht ..? :^^

Antworten