CDI Defekt?

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Benutzeravatar
Puch Velux
Dr. Med. Mofa
Dr. Med. Mofa
Beiträge: 3013
Registriert: Mi 4. Feb 2015, 22:23
Wohnort: Züri Wyland

Re: CDI Defekt?

Beitrag von Puch Velux » So 20. Jan 2019, 21:15

Fest Frisiert hast du nicht oder? Wenns so um die 40-50 läuft würde ich eine stinknormale Bosch 7 oder 6 nehmen.

Prüf einfach mal mit Starthilfespray auf Falschluft. Wens das nicht ist nimm doch einfach mal den Zyli runter und schau ob alles ganz und ok. ist. Wenn du nichts findest versuch doch einfach einen anderen Kolben.

Also ich würde jetzt wirklich behaupten das der Fehler da zu suchen ist wenn es erst nach dem Kolbenfenster machen kam. Irgendetwas einfach falsch Mondiert oder irgendwas übersehen. Das passiert mir Teils auch und dann sucht man sich dumm und dämlich...


Beim ASS und Gaser hat es meineswissen bei den Sachs 503abl im Normalfall eine drin. Aber andere Modelle haben meist keine.

Ob es da jetzt eine hat oder nicht ist egal. Wenn es ohne keine Falschluft zieht ist gut. Wenn es Falschluft zieht kannst du eine reinmachen, oft ist es besser (muss aber nicht)

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: CDI Defekt?

Beitrag von Lukas » Mi 23. Jan 2019, 20:58

Nein nur das Kolbenfenster, 12mm ASS und ein Automaten Zyli
Ich werde mich in ein Paar Wochen wieder zu diesem Mofa melden

Ich habe momentan ein Puch Maxi S vom Pulverbeschichten zurück bekommen :chop:

Jedoch mit einem kleinen Problem was mir nicht soo gefällt.
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: CDI Defekt?

Beitrag von Lukas » Do 24. Jan 2019, 23:03

Soo heute ging doch noch was.. zwar sorry für den Doppelpost
Ich habe eine neue ASS Dichtung,Zylinderfussdichtung ,einen anderen 10mm ASS, eine 53 Düse verbaut und eine Dichtung zwischen ASS und Vergaser eingebaut.

beim durchtretten ist mir aufgefallen dass der Motor sich etwas dichter anhört als vorhin.. :confused:

Ich habe auch ein Paar Bilder von allen Sachen gemacht
https://photos.app.goo.gl/qs5TV5GFe8uAQGq59
Klar ist der Zylikopf und der Kolbenboden sehr verrust... kommt von den Zündaussetzern
Die Zündkerze war neu.. nach einigen Minuten sah sie so aus wie auf den Bilder jedoch ging sie noch nicht kaputt :hi:

Auspuff ist nicht verstopft und in der Zündung war alles Staubtrocken

und Mungojerry ging mir wieder durch die Lappen :spinner :lol: :lol:
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7083
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: CDI Defekt?

Beitrag von Babaloo » Fr 25. Jan 2019, 17:04

Ein interessanter Fall den ich früher zum untersuchen und löse in die geheiligten Hallen eingeladen hätte.

Der entscheidende Hinweis ist im Video zu höhren.
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: CDI Defekt?

Beitrag von Lukas » Fr 25. Jan 2019, 19:23

das hört sich interessant an, jedoch habe ich das Video nur für den Zündfunken gemacht..
es läuft Musik im Hintergrund und ich hatte keinen Auspuff + Luftfilter dran und das am Schluss ist meine Atmung :roll:

Ich kann sonst mal ein Video ohne "störgeräusche" zu machen :O.O :mrgreen:
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7679
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: CDI Defekt?

Beitrag von addy33 » Fr 25. Jan 2019, 22:24

Deine kerze ist eindeutig grau. Das deutet auf falschluft oder viel zu kleine düae hin.

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7083
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: CDI Defekt?

Beitrag von Babaloo » Sa 26. Jan 2019, 09:29

Das ist momentan sein allerkleinstes Problem...
Miss mal die Kompressionshöhe auf mindestens 1/10mm genau und das beidseitig wenn der Zylinder eh runter ist.

Denn Zylinder drauf und unter Vollast eine Unterdruckmessung. Auch hier auf 1mbar genau
Anschliessend Kompression auf 0.5 bar gnau.

Wenn ich rechthabe fällt er in der Unterdruckmessung durch, hat ne abartige Kompression und die Kompressionshöhe stimmt nicht.
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
gluglu81
Administrator
Administrator
Beiträge: 12937
Registriert: Fr 26. Okt 2007, 22:19
Wohnort: SG-9444
Kontaktdaten:

Re: CDI Defekt?

Beitrag von gluglu81 » Sa 26. Jan 2019, 10:10

du könntest das Problem auch einfach beim Namen nennen...

so rein theoretisch sollte es ja möglich sein, das Motörli auch so zum laufen zu bringen ohne ne Bachelorarbeit mit Messgeräten durchzuführen ;-)

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: CDI Defekt?

Beitrag von Lukas » Sa 26. Jan 2019, 10:55

Kompressionshöhe ist Kolben im OT auf den Zylinder gemessen oder?
QK kann ich auch noch messen, oben unten links und rechts.
Was brauche ich für den Kompressionstest bzw Unterdruckstest?
Link zum bestellen?
nicht dass ich noch was falsches bestelle :shock:
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7083
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: CDI Defekt?

Beitrag von Babaloo » Sa 26. Jan 2019, 11:06

Nein Gluglu ich will auch meinen Spass haben 😆

Miss erstmal die Kompressionshöhe. Mitte Bolzenloch bis Oberkannt Kolbenboden. Das wird schon viel erklären aber nicht das Geräusch das ich höhre 😜
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: CDI Defekt?

Beitrag von Lukas » Sa 26. Jan 2019, 12:32

gut mache ich sobald ich Zeit dazu habe.
Denn Zylinder habe ich am Kürschner gegeben zum mache vor einem Jahr ,kann aber auch sein dass ein falscher Kolben verbaut wurde
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10327
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: CDI Defekt?

Beitrag von Bikeman » Sa 26. Jan 2019, 12:42

Ist das OT?
129FC812-AA73-4690-8370-A08E04C8448F.jpeg
129FC812-AA73-4690-8370-A08E04C8448F.jpeg (48.27 KiB) 283 mal betrachtet
Wenn ja, liegt das sicher nicht am Kolben ..KF und QK sehen auch vernünftig aus .. ich tippe immer noch auf die Elektrik bzw Zündung

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: CDI Defekt?

Beitrag von Lukas » Sa 26. Jan 2019, 12:49

ja das ist OT, gestern konnte ich eine 10 minütige Probefahrt mache und die Kerze lebt noch vieleicht lag es an der viel zu kleinen Düse wie Addy sagte
Ich messe noch den Kolben und die Kompression für Babaloo

Was brauche ich um de Unterdruck zu messen? :roll:

Strobo und Kompressionsmessgerät ist auf dem Weg..
kommt etwa in 5 Tagen
Wird somit Wochenende bis etwas geht..
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: CDI Defekt?

Beitrag von Lukas » Fr 8. Feb 2019, 10:32

Kompressions höhe ist 28mm

Kompression ist etwa 5.9 Bar bei kaltem Motor
Jedoch rutscht die Kupplung bei den nächsten ankick versuchen

An der CDI liegt es offensichtlich nicht, da es mir mit einer grössere Düse keine Kerze mehr verbraten hat

Kompression kommt mir ein bisschen gering vor.. sollte ich nicht etwa 8-12 Bar haben?
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
sachs2al
Forum Bewohner
Forum Bewohner
Beiträge: 293
Registriert: So 18. Jan 2015, 12:39
Wohnort: Bubikon ZH

Re: CDI Defekt?

Beitrag von sachs2al » Fr 8. Feb 2019, 13:28

Ich denke da stimmt was mit dem Benzin-Luftgemisch nicht, entweder Falschluft oder falsche Bedüsung. Sofern die Zündung wirklich in Ordnung ist, wäre das naheliegendste dass da was nicht stimmt.

Fahr den Hödi mal warm bis das Problem auftritt und prüfe anschliessend alles pingelig genau auf Falschluft. Wenn du da nichts findest nimm den Lufi ab, kleb ein Klebeband zur Hälfte über den Vergaser (Luftfilterseitig über die 'Ansaugung' versteht sich) und fahr dann nochmals, kannst das Klebeband dann auch neu aufkleben mit mehr oder weniger Luftdurchlass. Alternativ kannst du auch den Finger entsprechend drüber halten während der Fahrt, so hab ich's immer gemacht, ist nur bisschen umständlicher und gefährlicher. Einfach nicht auf die Fresse legen.. :thumbup
Wenns da irgendwie besser läuft liegts an der Bedüsung. (..oder am Lufi)

Wenn das alles nix bringt mal Vergaser tauschen bevor dir Babaloo noch mehr Messgeräte aufschnorrt :mrgreen:
Sachspower

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: CDI Defekt?

Beitrag von Lukas » Mo 11. Feb 2019, 08:37

Da kannst du recht haben, wie stimme ich einen Motor am besten ab? Die methode mit der Kerze ist ja relativ ungenau.
Und die Methode mit dem Hang gelingt mir auch nicht umbedingt :spinner
Bei der Methode mit dem Hang fängt man ja ein bisschen zufett an und fährt nach oben und verkleinert die düse bis er im Vollgas zieht und sich nicht verschluckt oder was auch immer.
Und wie geht das mit der Nadel?

Zündung vom Sachs 503 ist ja Ori 2mm vor OT oder hat hier jemand andere Erfahrung gemacht mit einem anderem ZZP?

Falschluft ist halt immer so eine Sache.. sobald ich was wegnehme und wieder dran mache kann es ja wieder undicht sein..

Und das wärend dem fahren habe ich auch schon gemacht wurde aber nicht schlau daraus :shock: :lol:

@Babaloo was hast du noch für ein Geräusch gehört wenn man fragen darf? :hi:

PS: es ging jetzt eine Weile ohne Probleme... also etwa knapp 100km mit jeweils knapp 10min laufzeit (Arbeitsweg)
Jetzt habe ich den ZZP richtig eingestellt auf 2mm vor OT war vorhin auf etwa 2,5mm.. jetzt hats die Kerze wieder verbraten..
Wie mache ich das am besten mit der Gemischeinstellung :hilfe
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: CDI Defekt?

Beitrag von Lukas » Mi 13. Feb 2019, 21:18

Hat niemand eine Idee?
Wie sieht es aus mit dem Elekektroden abstand der Zündkerze? Muss ich da etwa auf 0.7mm??
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10327
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: CDI Defekt?

Beitrag von Bikeman » Mi 13. Feb 2019, 21:43

0,7 an der Zündkerze ist tiptop..

aber ..
Lukas hat geschrieben:
Mo 11. Feb 2019, 08:37
.. Jetzt habe ich den ZZP richtig eingestellt auf 2mm vor OT war vorhin auf etwa 2,5mm..
.. 2m sind iw 23° .. das ist nach meiner Erfa einiges zu früh.. stell mal 16° = 1mm vOT ein.

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7679
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: CDI Defekt?

Beitrag von addy33 » Mi 13. Feb 2019, 23:12

nö... 23 grad ist wunderbar... vorgaben von sachs sind bei den weniger leistungsstarken motoren 2-2.5mm und bei den stärkeren 2.8-3.2mm vor OT.

http://www.burg-halle.de/~osswald/12_Se ... ndbuch.pdf
http://www.lastboy.de/pdf/50-4lkh.pdf

mit 16grad hat man zwar vorteile bei hochdrehen über 10000 touren... aber da sind wir hier eh weit davon entfernt... und mit zu wenig vorzündung verliert man einfach kraft.

mit der von sachs auf dem polrad abgebildeter markierung liegt man eig meisst am bessten.

EDIT:

hier noch die vorschläge von Hercules für sachs motoren aufgelistet

https://herculesig.de/Zuendungsdaten_d.html

Antworten