Puch E50 Startschwierigkeiten

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Antworten
oivica
Neuling
Neuling
Beiträge: 4
Registriert: So 18. Nov 2018, 19:55
Wohnort: schaffhausen

Puch E50 Startschwierigkeiten

Beitrag von oivica » So 18. Nov 2018, 21:56

Hallo liebes Mofapower Forum

Meine Puch MAxu mit dem E50 Motor hat folgendes Problem:
-Beim Versuch Motor zu starten, dreht die Kupplung durch, bzw. greift nicht. Polrad dreht sich nur einmal und dann passiert nix.

Wenn die Kerze rausgenommen wird, gibt es Funken und die Kupplung bzw. treten funktioniert.
Nach dem aber die Kerze montiert wird, passiert nicht viel.
Ich habe mit 2 und 3 Backen Kupplungen probiert. Kupplungsseilzug ist fest eingestellt. Ich muss jetzt wirklich fest drücken, passiert aber auch nicht viel. Polrad dreht sich kaum.

Hat jemand einen Tipp wo das Problem sein kann? Vielen Dank für Eure Antworten.

Freundlicher Gruss
Vuk aus SH
:hi:

Benutzeravatar
Puch Velux
Dr. Med. Mofa
Dr. Med. Mofa
Beiträge: 3013
Registriert: Mi 4. Feb 2015, 22:23
Wohnort: Züri Wyland

Re: Puch E50 Startschwierigkeiten

Beitrag von Puch Velux » So 18. Nov 2018, 22:13

Was für eine Kurbelwelle hast du? Motor mal Revidiert?

Kupplungshebel am Motor korrekt eingesetzt?

oivica
Neuling
Neuling
Beiträge: 4
Registriert: So 18. Nov 2018, 19:55
Wohnort: schaffhausen

Re: Puch E50 Startschwierigkeiten

Beitrag von oivica » So 18. Nov 2018, 22:22

Kurbelwellen Typ oder Name kann ich leider nicht mitteilen. Motor habe ich nicht geöffnet.
Es handelt sich um einen Austauschmotor. Der Vorbesitzer hat mir versichert dass alles OK ist. Wobei kommt mir das Ganze sehr komisch vor.

Kupplungshebel habe ich mehrmals überprüft. Konnte keine Probleme / Fehler feststellen. Habe sogar 2 Kupplungsdeckel probiert. Keine Verbesserung. :confused:
Soll ich evtl. eine Surflex Druckplatte bestellen und probieren? Kann hier das Problem sein?
:hi:

Benutzeravatar
Puch Velux
Dr. Med. Mofa
Dr. Med. Mofa
Beiträge: 3013
Registriert: Mi 4. Feb 2015, 22:23
Wohnort: Züri Wyland

Re: Puch E50 Startschwierigkeiten

Beitrag von Puch Velux » So 18. Nov 2018, 22:53

Austauschmotor? Hast du deinen geloefert und dafür nen anderen bekommen?

Kannst du sagen von wem du den hast?

Ich habe da so eine Vermutung was das Problem ist. Falsches Lager auf der Kurbelwelle. Sprich Kurbelwelle neues Modell und ein Lager für eine alte Kurbelwelle.


Druckplatte währe komisch, da kann es fast nicht dran liegen. Entweder das oben erwähnte oder iw. Falsche Distanzscheiben (wobei das auch komisch ist).

oivica
Neuling
Neuling
Beiträge: 4
Registriert: So 18. Nov 2018, 19:55
Wohnort: schaffhausen

Re: Puch E50 Startschwierigkeiten

Beitrag von oivica » Mo 19. Nov 2018, 15:49

Da mein alter Motor Futsch war habe ich mir einfach einen anderen bzw. zusätzlichen gekauft. Gemäss Anzeige sollte Motor I.O. sein. ist aber nicht.

Ou,, das sieht gar nicht gut aus :thumbdown

Benutzeravatar
gluglu81
Administrator
Administrator
Beiträge: 12937
Registriert: Fr 26. Okt 2007, 22:19
Wohnort: SG-9444
Kontaktdaten:

Re: Puch E50 Startschwierigkeiten

Beitrag von gluglu81 » Mo 19. Nov 2018, 16:42

Hoi,

vorweg mal, du arbeitest mit minimum 20 jährigem Material... und wenn was neu ist, dann ists wohl ein Nachbau und weniger Wert als das alte Qualitätsmaterial.

Dazu kommt das an den Dingern schon soviele rumgebastelt haben, dass man ab und an echt Rätseln muss was der Vorgänger sich dabei gedacht hat.

Es gibt viele Fehlerquellen, selbst bei einem einfachen Motörchen wie nem E50 können sich Fehler oder auch einfach nur "Missverständnisse" einschleichen die einem wirklich ärgern können.
Den grössten Fehler den man machen kann, ist ohne die Ursache zu kennen einfach den ganzen Motor zu tauschen.
So lernt man nämlich gar nichts, ausser dass der neue auch nicht geht weil der Fehler irgendwo ganz anders lag... oder der neue Motor sonst ne Macke hat.


Das Forum ist dazu da technische Hilfe zu geben, aber dazu ist es nötig das man unmissverständliche Infos liefert.
Das ist nicht so einfach... was aber auf jeden Fall hilft sind Fotos. Bilder sind besser als 1000 Worte, vorallem wenn man nicht weiss wo anfangen zu erzählen.
Heutzutage wo jeder ein Handy mit Kamera hat, sollte das kein Hinderniss darstellen.
Ich bitte dabei aber darauf zu achten das du keine Monsterfotos in riesiger Auflösung postest. 800x600 reicht völlig.
Apps um Fotos zu verkleiner, mittel und wege dazu, das gibts zuhauf.

Benutzeravatar
Tigra7202
Lehrling
Lehrling
Beiträge: 15
Registriert: Di 30. Okt 2018, 12:08
Wohnort: Ormalingen

Re: Puch E50 Startschwierigkeiten

Beitrag von Tigra7202 » Di 20. Nov 2018, 11:30

-Der Kolben steht an der Kerze nicht an? (Polrad lässt sich von Hand mehrere Umdrehungen drehen)
-Wie sieht der Ausrückhebel der Kupplungsdruckplatte im inneren des Motors aus?
-Ist der Kupplungsbelag auf der Kupplungsrückseite noch vorhanden?
-Beim Versuch zu starten kann man in die Pedale treten, die Pedale lassen sich drehen und der Motor dreht sich nicht mit oder geht es so schwer das man gar nicht mit den Pedalen "trampen" kann?

oivica
Neuling
Neuling
Beiträge: 4
Registriert: So 18. Nov 2018, 19:55
Wohnort: schaffhausen

Re: Puch E50 Startschwierigkeiten

Beitrag von oivica » Mi 5. Dez 2018, 22:48

Hallo zusammen

Besten Dank für Eure bisherige Bemühungen.

Ich möchte kurz erwähnen, dass ich hier im Forum meine Frage gestellt habe da ich das Problem verstehen möchte.
Ich habe nicht einfach so einen anderen Motor gekauft, ich musste es kaufen ☹

-Der Kolben steht an der Kerze nicht an? (Polrad lässt sich von Hand mehrere Umdrehungen drehen)
Ja, Polrad kann von Hand gedreht werden.

-Wie sieht der Ausrückhebel der Kupplungsdruckplatte im inneren des Motors aus?
Sieht für mich Normal aus.

-Ist der Kupplungsbelag auf der Kupplungsrückseite noch vorhanden?
Ja, ich habe 3 verschiedene Kupplungen probiert.

-Beim Versuch zu starten kann man in die Pedale treten, die Pedale lassen sich drehen und der Motor dreht sich nicht mit oder geht es so schwer das man gar nicht mit den Pedalen "trampen" kann?
Ich kann jederzeit Pedalen treten, nur das Kolben bzw. Polrad dreht max. eine Umdrehung sobald die Kerze montiert ist.

Ich habe noch paar Bilder von den Teilen gemacht. Tausend Dank!
Dateianhänge
12.jpg
12.jpg (193 KiB) 520 mal betrachtet
11.jpg
11.jpg (546.96 KiB) 520 mal betrachtet

Benutzeravatar
Puch Velux
Dr. Med. Mofa
Dr. Med. Mofa
Beiträge: 3013
Registriert: Mi 4. Feb 2015, 22:23
Wohnort: Züri Wyland

Re: Puch E50 Startschwierigkeiten

Beitrag von Puch Velux » Do 6. Dez 2018, 07:11

Und ohne Zündkerze kannst du ihn durchdrehen?

Ansonsten, Schaffhausen ist nicht so weit von mir wegg. Wenn du möchtest kannst du mal vorbei kommen, dann können wir das gemeinsam anschauen und nötigenfalls den Motor Revidieren.

Benutzeravatar
Tigra7202
Lehrling
Lehrling
Beiträge: 15
Registriert: Di 30. Okt 2018, 12:08
Wohnort: Ormalingen

Re: Puch E50 Startschwierigkeiten

Beitrag von Tigra7202 » Do 6. Dez 2018, 14:19

Ich tippe auf zu viel Kompression,könnte evwntuell auch ein Lagerschaden oder Getriebeschaden sein, wenn sich die Kurbelwelle nicht mitdrehen will.

Antworten