Ändere Schriftgröße
Aktuelle Zeit: Fr 21. Sep 2018, 19:58


Neues Thema erstellenAntwort erstellen Seite 2 von 2   [ 39 Beiträge ]
Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: So 11. Mär 2018, 21:29 
Mofagott
Mofagott
Benutzeravatar

Registriert: Mi 4. Feb 2015, 23:23
Beiträge: 2839
Wohnort: Züri Wyland
Has thanked: 138 times
Have thanks: 195 times
Viel machen kannst du da nicht. Der ZZP ist fix. Um den doch noch etwas zu beeinflussen kannst du höchstens mit dem Unterbrecherabstand spielen.

Wenn der Unterbrecher nichtmehr io. Ist kannst du den Abstand nicht richtig einstellen oder er funkt bei Betrieb... Wenn eins von beidem nicht stimmt ist er durch. Sonst läuft er noch.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Mo 12. Mär 2018, 13:42 
Lehrling
Lehrling
Benutzeravatar

Registriert: So 26. Feb 2017, 23:25
Beiträge: 15
Wohnort: Schmiedrued
Has thanked: 1 time
Have thanks: 1 time
...aber irgendwie muss das doch gemacht werden können?
Aus irgendeinem grund ist doch die Zündung jetzt zu früh.
Weiss zwar nicht wie er vorher gelaufen ist, da ich es übernommen habe.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Mo 12. Mär 2018, 14:33 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 21. Aug 2010, 16:34
Beiträge: 7525
Wohnort: 9546 (TG)
Has thanked: 467 times
Have thanks: 568 times
Du kannst nicht sagen dass die zündung zu früh ist. Für den betrieb bis 30 kmh sind ca. 25 grad vor ot super. Für höhere drehzahlen muss man tiefer gehen, da die verwirbelung und verbrennung massiv schneller wird mit hohen drehzahlen beim 2 takter.

_________________
---> Addy's Bastards <---


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Mo 12. Mär 2018, 15:11 
Lehrling
Lehrling
Benutzeravatar

Registriert: So 26. Feb 2017, 23:25
Beiträge: 15
Wohnort: Schmiedrued
Has thanked: 1 time
Have thanks: 1 time
Aber eigentlich zeigen die Symptome doch darauf hin.
Irgendwo der Kompromiss zwischen unterem und oberem Bereich sollte doch rein durch die Zündung möglich sein oder seh ich das falsch?
Die platte kann man ja auch ca 10mm hin und her bewegen nur erreiche ich damit nicht dass der zzp später ist...deswegen frage ich mich ob das mit einem allenfalls abgebrannten ub-koktakt zu tun haben könnte?!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Mo 12. Mär 2018, 15:59 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 21. Aug 2010, 16:34
Beiträge: 7525
Wohnort: 9546 (TG)
Has thanked: 467 times
Have thanks: 568 times
Eher ein abgeschliffener....

Ein neuer kostet nicht die welt.... daher wiso nicht probieren.... :wink:

_________________
---> Addy's Bastards <---


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Mo 12. Mär 2018, 16:17 
Mitglied
Mitglied
Benutzeravatar

Registriert: Di 14. Mär 2017, 17:45
Beiträge: 139
Wohnort: Simmental
Has thanked: 2 times
Have thanks: 5 times
Du kannst auch die Zündplatte aufbohren, einfach auf 16 Grad hinlegen anzeichnen und aufbohren.
Habe ich bei meinem ABL auch gemacht

_________________
Mit freundlichen Grüssen aus dem Simmental


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Mo 12. Mär 2018, 20:29 
Rastloser Spammer
Rastloser Spammer
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 10096
Wohnort: Tzüri Oberland
Has thanked: 406 times
Have thanks: 992 times
.. mach mal ein paar Fotos .. ist das Ding überhaupt richtig drin? Richtiges Schwungrad?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Mo 12. Mär 2018, 22:21 
Lehrling
Lehrling
Benutzeravatar

Registriert: So 26. Feb 2017, 23:25
Beiträge: 15
Wohnort: Schmiedrued
Has thanked: 1 time
Have thanks: 1 time
Dateianhang:
sr.jpg
sr.jpg [ 77.72 KiB | 758-mal betrachtet ]

Dateianhang:
zp.jpg
zp.jpg [ 252.05 KiB | 758-mal betrachtet ]


Zündplatte sowie Polrad

So wies aussieht ist der Kontakt vom Unterbrecher schon etwas abgefeilt...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Mo 12. Mär 2018, 22:31 
Lehrling
Lehrling
Benutzeravatar

Registriert: So 26. Feb 2017, 23:25
Beiträge: 15
Wohnort: Schmiedrued
Has thanked: 1 time
Have thanks: 1 time
Sorry Zündplatte sollte um 90 Grad im Uhrzeigersinn gedreht sein...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Di 13. Mär 2018, 10:12 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 21. Aug 2010, 16:34
Beiträge: 7525
Wohnort: 9546 (TG)
Has thanked: 467 times
Have thanks: 568 times
90 grad ist ziemlich schwierig... aber ja. 120 grad..... dass das ding überhaupt läuft irritiert.... ist n puch polrad drin.... sind die anders?

Ich meine... das ist nichz ein bisschen..... das ist komplett falsch :O.O

Und trotzdem läufts irgendwie... :lol: sachs 503 halt :lol:

_________________
---> Addy's Bastards <---


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Di 13. Mär 2018, 10:33 
Dauerposter
Dauerposter
Benutzeravatar

Registriert: Mo 11. Jul 2016, 12:49
Beiträge: 713
Wohnort: Züri Unterland
Has thanked: 20 times
Have thanks: 47 times
Ich glaube eher, das ganze Foto sollte um 90° gedreht werden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Di 13. Mär 2018, 13:31 
Lehrling
Lehrling
Benutzeravatar

Registriert: So 26. Feb 2017, 23:25
Beiträge: 15
Wohnort: Schmiedrued
Has thanked: 1 time
Have thanks: 1 time
Richtig-Foto sollte um 90° gedreht sein ;-)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Di 13. Mär 2018, 16:16 
Mofagott
Mofagott
Benutzeravatar

Registriert: Mi 4. Feb 2015, 23:23
Beiträge: 2839
Wohnort: Züri Wyland
Has thanked: 138 times
Have thanks: 195 times
Ich weiss ja nicht was ihr sieht, aber Zyli links und Auspuff unten ist doch richtig?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Di 13. Mär 2018, 16:20 
Suchthaufen
Suchthaufen
Benutzeravatar

Registriert: Mo 6. Jul 2015, 20:37
Beiträge: 801
Wohnort: Naters
Has thanked: 92 times
Have thanks: 96 times
Ich sehs auch so... auch die Zündplattenstellung ist doch ok so?

_________________
Sachs Prior 221 CHL-M (1966, Original)
Saxonette Prior 221 CHA-M (1968, "La Ciliegia") http://www.mofapower.ch/viewtopic.php?f=5&t=22001
Sachs Staco Alpa 31L (1961, "tHe oUtlaw") https://mofapower.ch/viewtopic.php?f=5&t=22474&hilit=the+outlaw
http://intrundi.ch/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Di 13. Mär 2018, 16:22 
Mofagott
Mofagott
Benutzeravatar

Registriert: Mi 4. Feb 2015, 23:23
Beiträge: 2839
Wohnort: Züri Wyland
Has thanked: 138 times
Have thanks: 195 times
Ja...

Wobei bei nem ABL die Zündung so verschraubt sein sollte das nichts verstellbar ist... Also irgendwas ist da schon komisch.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Di 13. Mär 2018, 16:31 
Dauerposter
Dauerposter
Benutzeravatar

Registriert: Mo 11. Jul 2016, 12:49
Beiträge: 713
Wohnort: Züri Unterland
Has thanked: 20 times
Have thanks: 47 times
Wenn ich das Bild runterlade und mit einem Viewer (Faststone) anschaue, sehe ich es richtig, im Browser sehe ich es so:
Dateianhang:
zp_Browser.jpg
zp_Browser.jpg [ 171 KiB | 718-mal betrachtet ]

Der Viewer wird wohl das "Orientation" Flag berücksichtgen und der Browser nicht.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Di 13. Mär 2018, 17:47 
Rastloser Spammer
Rastloser Spammer
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 10096
Wohnort: Tzüri Oberland
Has thanked: 406 times
Have thanks: 992 times
Interessante Diskussion :wink:

Die Zündplatte ist mal richtig montiert :thumbup

... kannst du ein anderes Schwungrad montieren? Das eingestanzte ‚Import d’Allemane‘ irritiert etwas .. ?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Di 13. Mär 2018, 18:33 
Suchthaufen
Suchthaufen
Benutzeravatar

Registriert: Mo 6. Jul 2015, 20:37
Beiträge: 801
Wohnort: Naters
Has thanked: 92 times
Have thanks: 96 times
Das Schwungrad ist iw von Sachs 505 oder Kreidler 50ccm

_________________
Sachs Prior 221 CHL-M (1966, Original)
Saxonette Prior 221 CHA-M (1968, "La Ciliegia") http://www.mofapower.ch/viewtopic.php?f=5&t=22001
Sachs Staco Alpa 31L (1961, "tHe oUtlaw") https://mofapower.ch/viewtopic.php?f=5&t=22474&hilit=the+outlaw
http://intrundi.ch/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Durchzug
BeitragVerfasst: Mo 16. Apr 2018, 22:09 
Lehrling
Lehrling
Benutzeravatar

Registriert: So 26. Feb 2017, 23:25
Beiträge: 15
Wohnort: Schmiedrued
Has thanked: 1 time
Have thanks: 1 time
Hallo zusammen

Erstmal dankeschön für eure inputs! :-)
Ub kontakt ersetzt und zündung mit messgerät eingestellt.

Nun perfekter durchzug von unten bis ganz oben.

Swing 38mm Tuning Zylinder mit 15er Vergaser sowie Ansaug mit 28er Krümmer und 70er Zigarre.
Verbaut ist eine 55er Düse.
Topfeben ca 38kmh
Leichte steigung ca 29kmh
Schwere steigung ca 23kmh

Nur so also Feedback zum Swing Zylinder :-)



For this message the author resch has received thanks: Bikeman (Mo 16. Apr 2018, 22:12)
Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 2 von 2   [ 39 Beiträge ]
Gehe zu Seite Vorherige  1, 2


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Deutsche Übersetzung durch phpBB.de