Sachs 503 2BL Kupplung!??

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10330
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: Sachs 503 2BL Kupplung!??

Beitrag von Bikeman » Mi 17. Jan 2018, 09:21

Haaa ... Addy hat mal nicht Recht :wink:
Altes Eisen hat geschrieben:Edit:
Shit, gilt ja nur für HG.....
.. es geht um den HG :thumbup

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: Sachs 503 2BL Kupplung!??

Beitrag von Lukas » Di 23. Jan 2018, 12:20

Naja muss wohl ein bisschen warten mit dem Motor :facepalm:
Ich darf ein paar Sachen richten..
Kupplungshebel, Ständer angerissen(muss eventuel neu verschweisst werden), Schutzblechhalter und Schutzbleche :facepalm:
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 285
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: Sachs 503 2BL Kupplung!??

Beitrag von Lukas » Mo 5. Mär 2018, 23:30

Soo, habe alles wieder zurecht gebogen.. :roll:

Was ich machen muss:
Motor ausbauen und fotografieren, viele Augen sehen mehr als 2 :lol:
Zündung wieder richtig einstellen
Gaszug wechseln = ist gerissen :facepalm:
Hercules 623 Cross Automat -> 40Kmh
Hercules 623 Luxe Hg -> 0Kmh
Puch NG-2AH -> 40Kmh
Puch Maxi S E50 -> Waiting
Rixe RS 2AL -> Rahmenbruch :confused:

ilti2009
Mitglied
Mitglied
Beiträge: 100
Registriert: Di 3. Mai 2011, 19:39
Wohnort: Neu St. Johann

Re: Sachs 503 2BL Kupplung!??

Beitrag von ilti2009 » Mi 18. Apr 2018, 20:49

Guten Abend
Ich habe eigentlich schon lange ein ähnliches Problem mit meinem Sachs der die meiste zeit nur rumsteht und dachte mir ich hänge gerade hier an. Bei meinem 503 er hg habe ich das Problem, dass die Kupplung bei voller Fahrt vorallem Aufwärts im 1. oder im 2. Gang jedoch auch schon beim Geradeausfahren mit ganz leichtem Gefälle kurz durchschleift und wieder einhängt. Ich habe schon fast alles kontrolliert und/oder schritt für schritt getauscht.

Was habe ich gemacht:
9 Federn verstärkt
Neue Kupplungsbeläge, die dickeren von Mofakult
Kupplungshebelrückzugsfeder
Neues HG Öl
Dann habe ich auch noch die Zündung eingestellt, aber das ist wohl keine mögliche Ursache

Den Kupplungskabelzug habe ich noch nicht ersetzt, jedoch glaube ich nicht das es der ist.

Was kann es noch sein? Irgendwas im Motor?
Pony Cross HG
Pony Junior HG

Audi S4

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10330
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: Sachs 503 2BL Kupplung!??

Beitrag von Bikeman » Mi 18. Apr 2018, 20:59

ilti2009 hat geschrieben:im 1. oder im 2. Gang
.. du weisst nicht in welchem Gang? oder es passiert manchmal im Ersten und manchmal im Zweiten?

.. Schaltkabel richtig eingestellt?

ilti2009
Mitglied
Mitglied
Beiträge: 100
Registriert: Di 3. Mai 2011, 19:39
Wohnort: Neu St. Johann

Re: Sachs 503 2BL Kupplung!??

Beitrag von ilti2009 » Mi 18. Apr 2018, 21:25

Bergauf passiert es im 1. und im 2. Gang.
Ja das Schaltkabel habe ich auch eingestellt
Pony Cross HG
Pony Junior HG

Audi S4

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10330
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: Sachs 503 2BL Kupplung!??

Beitrag von Bikeman » Mi 18. Apr 2018, 21:52

Mitnehmer ausgeschlutscht? .. dann wirst du ums Spalten und nachgucken nicht drumrum kommen

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7680
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Sachs 503 2BL Kupplung!??

Beitrag von addy33 » Mi 18. Apr 2018, 22:49

Du kannst den schalthebel so einstellen, dass es im 1. Nicht mehr ist. Eine starke feder am hebel, um den 2. Gang zu fixieren.

Wenn das nicht hilft... naja... dann wie bikeman sagte...

Antworten