Sachs 502 Prior zu Bobber Umbau / Restauration

Hier kommen die Bilder von euren Projekten und Mofa's rein

Moderator: MOD auf Probe

Benutzeravatar
Puch X30 RS
Tastaturvergewaltiger
Tastaturvergewaltiger
Beiträge: 1451
Registriert: Mi 27. Mai 2015, 18:38
Wohnort: Roggliswil/LU

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Puch X30 RS » Mo 27. Feb 2017, 09:44

Super danke, ich glaub ich checks jetzt. Hab zwar ne einphasige Lampe aber ist etwa das gleiche. :thumbup
Mini Maschene

Puch X30 "RS"
Puch Tigra Pionier
Puch Maxi S
Puch M50 JET

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Dr.Schnauzbart » Mo 27. Feb 2017, 16:06

Ja einfach ohne Scheinwerfer. :thumbup
Have a fucking weekend...
...and don't forget to rock 'n' roll!

hoemknoebi
Forum Bewohner
Forum Bewohner
Beiträge: 289
Registriert: Mo 20. Jun 2016, 13:08
Wohnort: Heimberg

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von hoemknoebi » Mi 19. Apr 2017, 20:43

Ist das heisslagerfett wirklich nötig?
Sachs Rixe 503 HG - restauriert
Honda Camino PA50 - restauriert(noch nicht fahrbereit)
Sachs Caravelle 502 HG - Zukunftsprojekt
Kreidler Flory MF21 - lackiert / in Arbeit
Kreidler Florett K54/51 GT CH - in Arbeit
Sachs 502 Göricke - in Arbeit
Honda CM125 T - Zukunftsprojekt

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Dr.Schnauzbart » So 23. Apr 2017, 20:59

Ich weiss jetzt nicht genau auf welche Heisslagerfett du dich beziehst..?
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Dr.Schnauzbart » Mi 31. Mai 2017, 08:15

So jetzt muss ich aber richtig ran an den Tubak!
Das ÖMM rückt näher und mein 502er läuft immer noch nicht!

Ich muss den Motor nochmals spalten und das Gleitlager der Vorlegewelle ersetzen. Das mache ich noch!

Ein sehr guter Freund hat mir noch einen anderen Motor gegeben! Sehr super!
Ich habe mal so ganz grob drüber geschaut.. sieht eigentlich ganz passabel aus, dass er 30 jahre in ner Scheune gestanden hat!

Pleuellagerbüchse war total ausgeschlagen. Da hab ich noch eine beim Mech erwischt. Die habe icb mit akku und 320 er Schleifpapier ausgeschliffen bis sie passte.

Den alten Zyli und Kolben drauf, motor montieren und los geht die Probefahrt!

Beim Zyli musste ich noch ein Extrablech beim Einlass machen, da er zu gross ausgebohrt wurde und so massiv Falschluft zug.

Probefahrt lief bis auf ein paar zündaussetzer gut, bis ich ihn ein wenig gewaschen habe. Danach hatte ich nur noch probleme. Er zieht eigentlich nicht schlecht, wenn er dann läuft. Vmax ca 45kmh. Kraft ist nicht so berauschend. Obenaus hat er begonnen zu stottern.

Meine Frage an euch: An was könnte das liegen?

Vielen Dank für eure hilfe!
Dateianhänge
2017-05-31 07.41.26.jpg
502 er mit neuem 502er
2017-05-31 07.41.26.jpg (543.21 KiB) 2139 mal betrachtet
2017-05-31 07.54.32.jpg
2017-05-31 07.54.32.jpg (286.51 KiB) 2139 mal betrachtet
2017-05-31 07.55.41.jpg
Pleuelbuchse
2017-05-31 07.55.41.jpg (358.48 KiB) 2139 mal betrachtet
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7796
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von addy33 » Mi 31. Mai 2017, 08:32

Versuchs mit ner 5 nummern kleinerer düse. Dann wird das stottern wahrscheinlich verschwinden.

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Dr.Schnauzbart » Mi 31. Mai 2017, 09:03

Vielen Dank Addy! Ich hab jetzt ne 66er drauf, weil ich das Gefühl habe, dass er mit ner 58er nicht so top läuft. Und die 60er ist leider ne swingdüse. da ist man sich ja nie sicher.

Es könnte auch sein, dass er Falschluft zieht. 30 Jahre im Stall...
Stichwort Amoniak, wie sehen da die Simmerringe aus?
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7796
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von addy33 » Mi 31. Mai 2017, 09:10

Hmm.... es kann auch sein dass der kondenser das zeitliche gesegnet hat.... k.a. wie die auf solch lange lagerzeiten reagieren.... aber das macht auch ein stottern obenrum....



Zu fette abstimmung, zu viel kw spiel, kondenser hinüber, falsche zündungseinstellung, träge kerze, zu kleine quetschkante und zu viel kolbenspiel......

Das sind alles dinge, die das phänomen hervorrufen oder unterstützen :hi:

Benutzeravatar
Qsi
Suchthaufen
Suchthaufen
Beiträge: 791
Registriert: Mo 11. Jul 2016, 12:49
Wohnort: Züri Unterland

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Qsi » Mi 31. Mai 2017, 09:30

Dr.Schnauzbart hat geschrieben: Pleuellagerbüchse war total ausgeschlagen. Da hab ich noch eine beim Mech erwischt. Die habe icb mit akku und 320 er Schleifpapier ausgeschliffen bis sie passte.
Fast genau so habe ich es bei meinem 502 auch gemacht.
Nur bin ich danach noch mit Poliertuch drüber und habe die Büchse mit Knorrostol und einem alten Kolbenbolzen geläppt.
Ist schon erstaunlich, wie gut man es mit so Bastelmethoden hinkriegt, gell?

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Dr.Schnauzbart » Mi 31. Mai 2017, 10:02

@Qsi Ja da hast du recht. mit ein wenig Gefühl kriegt man eniges hin.
Ich habe auf weitere Bearbeitungsschritte verzichtet, so aus dem Gedanken raus, dass die feinen Krätzerli ev. noch zur Schmierung des Pleuels beitragen. öltransport.

Vielen Dank Addy. Den Punkten werde ich nachgehen.

Zu fette abstimmung -> möglich
zu viel kw spiel -> sieht gut aus, fühle nichts
kondenser hinüber -> sehr möglich
falsche zündungseinstellung -> sehr möglich
träge kerze -> ist 30 jahre alt und der stecker und kabel auch
zu kleine quetschkante -> rund 1.1mm
zu viel kolbenspiel -> möglich, kann ich nicht messen. und so auf die schnelle auch nicht beheben.

Er läuft auch mit ner 66er Düse extrem hochturig. untenrum ist nichts.
Könnte Falschluft oder schwache Zündung sein.


Ich mess mal die Zündung aus und wenn die nicht funtzt, mach ich sie auf und ev. Die simmer auch gerade neu.
Dann ist wenigstens alles dicht und ich kann bei der Gelegenheit auch noch das KwSpiel exakt prüfen und einen schönen ölwechsel machen.

P.s. weis gerade jemand ob die simmer vom 502 und 503 identisch sind? Meiner meinung nach sind sies, bin mir aber gerade nicht mehr 100 pro sicher.


Edit:
Habe noch testfahrt gemacht. Er gieng eigendlich schön an. Ober raus wieder dieses abbremsen schnell abbremsen verhalten. Und 4 bis 5 mal hatte er fehlzündung.

Der Verdacht auf die Zündung erhärtet sich.
Dateianhänge
2017-05-31 13.12.44.png
aktueller GPS Log
2017-05-31 13.12.44.png (79.81 KiB) 2103 mal betrachtet
2017-05-31 13.09.40.jpg
Verflucht unschön zusammengepappter ass
2017-05-31 13.09.40.jpg (397.97 KiB) 2103 mal betrachtet
2017-05-31 10.27.23.jpg
Plättchen für den Einlass dicht zu kriegen
2017-05-31 10.27.23.jpg (277.31 KiB) 2119 mal betrachtet
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Swing Zigarre Resopot 28 70 von Mofakult

Beitrag von Dr.Schnauzbart » Do 1. Jun 2017, 08:59

Gestern hab ich noch den Motor auseinandergenommen.
Überall im motor waren kunstoffbrösel der Simmerringe zu finden. Total versprödet. Wahrscheinlich alter und amoniak aus stall.
KW Lager haben axialspiel jedoch nur gering. Wenn ich ersatzt KW Lager gehabt hätte, hätte ich sie getauscht. So hab ich nur die Simmerringe getauscht.

Das erklährt das fehlen jeder kraft im unteren Bereich. Jedoch nicht, dass er obenaus stottet.

Die Kabel waren auch völlig hinüber. Total spröde. Ich habe alle ausgetauscht.
Der rote Pfeil auf dem Foto markiert die Stelle, an der das unterbrecherkabel in der durchführung, durch das motorengehäuse in der gummitülle, steckte.
Dort war das Kabel so spröde, dass die isolation einfach abgefallen ist.
Mit dem wasser und den vibrationen zusammen ist das für mich eine plausible erklährung für die aussetzer.

Kack Amoniak! :schlaeg

Who knows?
Dateianhänge
2017-06-01 08.39.27.jpg
Getriebeschale versumpft
2017-06-01 08.39.27.jpg (408.4 KiB) 2124 mal betrachtet
2017-06-01 07.40.49.jpg
Simmerring brösmel
2017-06-01 07.40.49.jpg (329.47 KiB) 2124 mal betrachtet
2017-06-01 08.36.29.jpg
Kabel mit 4 mal unterbruch
2017-06-01 08.36.29.jpg (420.17 KiB) 2124 mal betrachtet
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7796
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Swing Zigarre Resopot 28 70 von Mofakult

Beitrag von addy33 » Do 1. Jun 2017, 09:16

Kann auch sein, dass bei den höheren drehzahlen die vibrationen und die höhere spannung das massekabel haben durchschlagen lassen :geek:

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Swing Zigarre Resopot 28 70 von Mofakult

Beitrag von Dr.Schnauzbart » Do 1. Jun 2017, 11:36

Ja spröde genug waren die Kabel auf jedenfall.
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10476
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: Swing Zigarre Resopot 28 70 von Mofakult

Beitrag von Bikeman » Do 1. Jun 2017, 11:37

Etz stimmt's ... :^^

Benutzeravatar
GlamBobber
Tastaturvergewaltiger
Tastaturvergewaltiger
Beiträge: 1272
Registriert: Do 15. Mai 2014, 21:06
Wohnort: Tzüri Wyland

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von GlamBobber » Do 1. Jun 2017, 22:27

Holy shit.... :shock:
QK 0.8, neu abdichten, kleinere Düse und Zündung auf Original einstellen...

Ich fahre so bei meinen Bobmber, und die 58 die geht bei mir besser als die 62er...
Glammie's Flying Möped's:
502, "Glam Bobber Reloaded" - viewtopic.php?f=5&t=20535" onclick="window.open(this.href);return false;
503, "The Black Lizzy" - viewtopic.php?f=5&t=20737" onclick="window.open(this.href);return false;
502, "MotörRätt" - viewtopic.php?f=5&t=22654" onclick="window.open(this.href);return false;

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Dr.Schnauzbart » Fr 2. Jun 2017, 08:33

Ciao glammie.
Ich fahre 56 er düse mit mehr luft. Und er läuft 45kmh. Aber unten raus ist nix.
Er raucht irgendwie auch immernoch..?

Was meinst du mit neu abdichten?
Qk ist 1.2mm. Nicht optimal aber auch nicht schlecht.

Bis hier schreibe ich vom getunten zyli mit kleblatt und kolbenhemd.

Jetzt vom noch so halbwegs originalen zyli, der übel zerkratzt ist.

Ich hab jetzt noch mal die steuerzeiten ori und mit 1mm lift gemessen. 1mm lift wird das max sein. Siehe letztes bild.

Mit 1mm lift sind die üs immernochnicht ganz offen.

Was denkt ihr zu diesen steuerzeiten?

Ich denke, die üsz ist viel zu klein.
Dateianhänge
2017-06-02 08.07.52.jpg
Steuerzeiten
2017-06-02 08.07.52.jpg (318.09 KiB) 2066 mal betrachtet
2017-06-02 08.07.09.jpg
ÜS mit 1mm lift
2017-06-02 08.07.09.jpg (408.25 KiB) 2066 mal betrachtet
2017-06-02 08.20.56.jpg
OT mit 1mm lift
2017-06-02 08.20.56.jpg (605.54 KiB) 2066 mal betrachtet
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Dr.Schnauzbart » Di 6. Jun 2017, 09:50

Meine aktueller zyli.
Irgendwie nur mässig kraft und er dreht auch nicht wirklich beeindruckend hoch...!

Hat da jemand ne idee?
Dateianhänge
2017-06-06 09.47.34.jpg
2017-06-06 09.47.34.jpg (250.31 KiB) 2032 mal betrachtet
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Dr.Schnauzbart » Mi 7. Jun 2017, 10:09

Hab jetzt glaube ich rausgefunden wiso der saucheib mit ner 56 er Düse immer noch rauchte.
Ab und zu hat der Schwimmer im Vergaser nicht zugemacht.
Und einfach volle Kanne Most gegeben.
Dadurch bin ich natürlich kurzzeitig relativ saufett unterwegs gewesen.
Blöde war, dass er nie sehr lange geklemmt hat. Und so habe ich es verdammtlange nicht geschnallt!

Habe ihm jetzt noch ein wenig mehr Luft gegeben, und versuche dann mal Düse 58 und 60.(mehr habe ich leider nicht)
Dateianhänge
2017-06-07 09.58.13.jpg
Lufi mod.
2017-06-07 09.58.13.jpg (434.11 KiB) 2000 mal betrachtet
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Benutzeravatar
Qsi
Suchthaufen
Suchthaufen
Beiträge: 791
Registriert: Mo 11. Jul 2016, 12:49
Wohnort: Züri Unterland

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Qsi » Mi 7. Jun 2017, 10:49

Ganz genau so ungefähr wollte ich eins meiner Luftfiltergehäuse auch modifizieren. :thumbup
Habe auch eines, das so verbohrt ist und vermutlich zu laut ist (habe es noch nicht probiert).
Mit dem eingeklebten Rohr sollte das Ansauggeräusch recht unauffällig sein, hast Du es schon ausprobiert?

Das mit dem Schwimmer hatte ich vermutlich auch schon.
Mal läuft er normal, dann plötzlich fängt er bei unveränderter Drehzahl an zu viertakten um kurz darauf wieder normal zu laufen.
Und das mit neuem orignalem Schwimmer und Schwimmerkammerdeckel.
Das Schwimmerventil scheint einwandfrei zu schliessen und der Schwimmer scheint auch gut zu laufen.
Habe nun die untere Führungsbohrung nochmals gereinigt und schaue mal, ob es was bringt.
Wie hast Du das Problem gelöst? Klemmte bei Dir der Schwimmer spürbar?

Benutzeravatar
Dr.Schnauzbart
Dauerposter
Dauerposter
Beiträge: 601
Registriert: Mo 20. Jun 2016, 16:52
Wohnort: Guttannen

Re: Sachs 502 Prior zu Bobber Umbau / Restauration

Beitrag von Dr.Schnauzbart » Mi 7. Jun 2017, 13:42

Der Lufi ist verdammt geil so! Das hat wirklich extrem viel gebracht!

502 er lufis 4 ever!

Beim 503 er hab ich so meine Probleme. Gut aber nicht überragend.

Ich bin rumgefahren und das problem hat sich dann irgendwann mal selbst gelöst.

Hab den gaser 3 mal kontrolliert. Da war alles tiptop.

Ev. Ölrückstände oder so. Ich hatte jetzt4 tage ruhe. ?
Dateianhänge
2017-06-07 13.37.58.jpg
502 Lufi
2017-06-07 13.37.58.jpg (352.21 KiB) 1987 mal betrachtet
2017-06-07 13.38.53.jpg
503 lufi
2017-06-07 13.38.53.jpg (410.07 KiB) 1987 mal betrachtet
Have a fucking weekend...
...and don't forget to rock 'n' roll!

Antworten