Puch Maxi S wars einmal

Hier kommen die Bilder von euren Projekten und Mofa's rein

Moderator: MOD auf Probe

Benutzeravatar
gluglu81
Administrator
Administrator
Beiträge: 13252
Registriert: Fr 26. Okt 2007, 22:19
Wohnort: SG-9444
Kontaktdaten:

Re: Puch Maxi S wars einmal

Beitrag von gluglu81 » Mi 24. Jul 2019, 13:08

:facepalm: ui... nix gut...
aber ist ja nicht so dass man es dir nicht vorab gesagt hat.



Die komponenten sind eigentlich gut... aber wenn man sowas aufbaut und es an fundiertem Fachwissen fehlt kann vieles schief gehen.

Der Vergaser mit den ganzen Einstellungen ist super, aber je mehr einstellen kann bzw. muss(!) umso mehr kann eben auch falsch sein.
Die montierte Lunge ist auch nicht hilfreich, da die meisten oder gar alle sowieso nicht das richtige Volumen aufweisen für ein Mofa.
Deine Zündung sollte auch abgeblitzt werden damit der ZZP auch stimmig ist.
Dein Luftfilter ist auch müll...


mit all den Dingen hast du dir ein riesiges Fehlerpuzzle zusammengestellt.
...und wenns dumm läuft hast du dir bereits nen schaden eingefangen. :x


Mein Tipp:
fang nochmal an... klingt hart, macht aber sinn.

erstmal Zylinder und kolben auf mögliche reibspuren kontrollieren.
Leichtgängigkeit der KW nochmal checken.
--> Wenn das passt, dann hast du schonmal viel Geld gesparrt.

danach wieder sauber montieren und vorallem dicht(!)
gebrauchte Dichtungen sind ein Risiko. also auf falschluft prüfen.

Die Lunge würde ich vorerst weg lassen und den anschluss abdichten. Eine Fehlerquelle weniger.

dannach motor im Stand laufen lassen und ZZP gemäss Anleitung auf das vorgeschlagene Mittelmass einstellen.

jetzt kannst du den Vergaser versuchen sauber einzustellen... auch dazu gibts ne Anleitung von Dellorto, findest du im AL Board.
mach so gut es geht und verwende nach möglichkeit nen anständigen Luftfilter oder einfach nen Trichter.

wenn es soweit nen guten Eindruck macht kannst du anfangen das ganze noch zu verbessern.
Also Vergaser noch sauberer einstellen, evtl Zündung nachstellen und auch die Kupplungseinstellung verfeinern.


sobald du an dem einen etwas änders, wird auch das andere etwas nachjustiert werden müssen.
...und so geht das Spiel bis du irgendwann denkst dass alles passt... nur besser geht immer ;-)

gaaanz am schluss kannst du dann mal die Lunge anschliessen und den Unterschied erruieren.



man könnte nun sagen: "so ne doktorarbeit für ein schnödes Mofa" aber wenn du das nichts tust, wirst du nie das aus deinem teuren Setup holen was machbar ist.
Und mal ehrlich, es wär schon ein bitz peinlich wenn du schlussendlich von nem billigen 44er Airsal mit 15er Vergaser oder so abgetrocknet wirst.
...aber genau das wird passieren wenn du dein Setup nicht pingelig genau abstimmst.



sei noch erwähnt: vom innenleben deines Motors haben wir ja keine Kenntniss... aber wenn da zb. ein Simmering faul ist oder die ÜS stümperhaft angepasst wurden nützt alles nichts.
Spoiler für !!!WARNING!!!:
Bild
BildBildBildBildBildBild

PuchMaxiBastler
User
User
Beiträge: 29
Registriert: Do 25. Okt 2018, 11:31
Wohnort: Aargau

Re: Puch Maxi S wars einmal

Beitrag von PuchMaxiBastler » Mi 24. Jul 2019, 15:54

Also:

Ja ich weiss dass ihr mich gewarnt habt. Ja ich weiss dass mir jegliches Grundwissen fehlt.
Aber dann war das Zeugs schon gekauft also hätte ich auch nicht gespart, wenn ichs nicht trotzdem verwendet hätte. :bravo:
Auch schonmal vielen Dank für die Tipps und ich weiss dass das ne mega pingelige arbeit ist, bzw hab ichs gedacht.
Aber ich werde demfall den Motor erstmal auseinander nehmen und schauen obs schon was gemacht hat.
Danach schön nach Anleitung vorgehen. Peinlich wärs ja schon. Und die Freude daran kommt ja auch immer mehr :engel:
Ich habe bei denen von der Zündung angerufen und die sagten iwie 1.7 bis 2mm vor OT.

Achja die Lunge hatten wir gar nie dran, der Stutzen hat nen deckel drauf.

@babaloo: Wieso gibt es dann nur so einen ASS extra von polini? Also meinst du ne Verlängerung frauf mit ner Krümmung dass der Luftfilter gerade ist?
Ich habe bei denen von der Zündung angerufen und die sagten iwie 1.7 bis 2mm vor OT.
Und warum willst und wirst du keine Tipps geben? :wink:

Aber ja vielen Dank hab ich auf jeden Fall mal Anhaltspunkte.

Gruss

PuchMaxiBastler
User
User
Beiträge: 29
Registriert: Do 25. Okt 2018, 11:31
Wohnort: Aargau

Re: Puch Maxi S wars einmal

Beitrag von PuchMaxiBastler » Di 3. Sep 2019, 07:34

So ich traue mich eigentlich schon gar nichtmehr, hier was zu schreiben.
Ich dokumentiere Trotzdem mein zeugs, vlt hilfts ja jemandem, nicht solche Fehler zu machen.
Ist mir zwar schon ziemlich peinlich aber jeder fängt mal an.
Ich habe den Motor nochmals auseinander genommen. Alles von vorne mit n bisschen wissen mehr.
Was ich vorgefunden habe:
Zylinderkopf hat gepisst obwohl Dichtung nirgends undicht ausgesehen hat. Ist so ne metallene Kopfdichtung gut? Hatte auch n nasses Zündkerzengewinde also auch zu vorsichtig angezogen.

Auf dem Kolben ist der Russ fast ein bischen klebrig und ich würde sagen eine zu dicke Schicht für die kurze Fahrzeit. Auch auf Falschluft zurück zu führen?

Kolbenklemmer wie kanns auch anders sein? Habe die düse verkleinert weil die Kerze nass war. Kann das wegen der Falschluft sein?

Simmerringe hab ich noch nicht kontrolliert, der Motor ist noch zusammen aber bei dem was ich schon gefunden habe gehe ich nicht von nem defekten simmerring aus.
Soviel zu den fehlern. Was ich jetzt machen möchte:
Den ASS umschweissen wie auf dem Bild, dass der Vergaser gerade steht.

Kettenschutz am Rahmen, dass dieser nicht verkratzt wird.
Ich hätte jetzt den Zyli nochmal eingebaut, kann da noch mehr kaputt gehen wenn ich den mit Klemmer nochmal einbaue?
Und wäre froh um tipps auch wenn hier irgendwie einige n Problem mit diesem Projekt oder mit meiner Unwissenheit haben :oops:
Ich finde unbelehrbar oder Stur bin ich ja nicht.
Gruss

PS musste mit dem Handy schreiben, keine ahnung wie ich die Bilder in den Text mache.
Dateianhänge
E24E2BA0-D24F-4CDC-B94E-29D1F4967239.jpeg
E24E2BA0-D24F-4CDC-B94E-29D1F4967239.jpeg (2.87 MiB) 216 mal betrachtet
406092F3-2AC5-43C0-8C74-C7D84FBBDBDD.jpeg
406092F3-2AC5-43C0-8C74-C7D84FBBDBDD.jpeg (2.82 MiB) 216 mal betrachtet
BD8C96E7-9E18-4543-B469-DE5D0DF85D02.jpeg
BD8C96E7-9E18-4543-B469-DE5D0DF85D02.jpeg (2.41 MiB) 216 mal betrachtet
3B496BBE-FB0A-4C0D-9282-3E43FAAFFAE1.jpeg
3B496BBE-FB0A-4C0D-9282-3E43FAAFFAE1.jpeg (1.64 MiB) 216 mal betrachtet
879084D2-9D80-4AA7-AD3D-003D5639E6CE.jpeg
879084D2-9D80-4AA7-AD3D-003D5639E6CE.jpeg (3.31 MiB) 216 mal betrachtet
AD6F7CAD-E661-4F09-81EB-64FE0FDA536C.jpeg
AD6F7CAD-E661-4F09-81EB-64FE0FDA536C.jpeg (3.18 MiB) 216 mal betrachtet
Zuletzt geändert von PuchMaxiBastler am Di 3. Sep 2019, 09:38, insgesamt 1-mal geändert.

Benutzeravatar
Puch X30 RS
Tastaturvergewaltiger
Tastaturvergewaltiger
Beiträge: 1458
Registriert: Mi 27. Mai 2015, 18:38
Wohnort: Roggliswil/LU

Re: Puch Maxi S wars einmal

Beitrag von Puch X30 RS » Di 3. Sep 2019, 09:11

Habe gestern meine Polini mit Klemmer auch wieder verbaut, die gröbsten spuren mit Schleifpapier und Hohnbürste entfernt, man siehts zwar immer noch aber ich hoffe der Rest schleift sich nich ein mit dem neuen kleineren Kolben.
Mini Maschene

Puch X30 "RS"
Puch Tigra Pionier
Puch Maxi S
Puch M50 JET

PuchMaxiBastler
User
User
Beiträge: 29
Registriert: Do 25. Okt 2018, 11:31
Wohnort: Aargau

Re: Puch Maxi S wars einmal

Beitrag von PuchMaxiBastler » Di 3. Sep 2019, 09:21

also ich fühle nichts wenn ich mit dem Finger drüber fahr es ist einfach leicht angeschliffen.. Oder wie meinst du die gröbsten spuren?
3B4D8A73-0C74-4681-B47F-CD9318BE0B80.jpeg
Auf dem Zyli sind die gleichen Spuren ca
3B4D8A73-0C74-4681-B47F-CD9318BE0B80.jpeg (2.82 MiB) 221 mal betrachtet
Zuletzt geändert von PuchMaxiBastler am Di 3. Sep 2019, 09:27, insgesamt 1-mal geändert.

Benutzeravatar
gluglu81
Administrator
Administrator
Beiträge: 13252
Registriert: Fr 26. Okt 2007, 22:19
Wohnort: SG-9444
Kontaktdaten:

Re: Puch Maxi S wars einmal

Beitrag von gluglu81 » Di 3. Sep 2019, 09:21

dein AS ist ja von Gilardoni und nicht von Polini... aber das geht schon vom Winkel her, auch wenn diese Position, mit Schwimmer über dem Zylinder wärmetechnisch ne Katastrophe ist.


Das mit dem Zylinderkopf ist halb so wild... vorallem wenn Dichtungen mehrmals verwendet werden kommt sowas gerne vor.
nicht ideal, aber kein Weltuntergang. Neue Dichtung rein und gut ist.
Lediglich bei der Version mit O-Ring oder wenn du einen Graugusszyli mit Alukopf hast wird KEINE Dichtung benötigt.

Das dein Kerzengewinde n bisschen feucht ist macht auch nix... zeigt einfach das du wohl etwas zu fett unterwegs bist.
Gleiches gilt beim Kolben... Zumindest die letzten Betriebssekunden wars so.
...evtl. stimmt auch dein ZZP nicht.


Zum Thema Klemmer:
Grundsätlich ist ein Klemmer das Todesurteil... der Anfang vom Ende... naja, das Reiben kommt vorher noch.
Insofern denke ich sind wir noch nicht ganz beim Klemmer angekommen. Bei weiterem Betrieb wird das aber zwangsläufig passieren.

Graugusszylinder oder solche mit Graugussbüchse sind da härter im nehmen. Da kann man notfalls mit etwas Schleifpapier die Reibstückstände des Kolbens entfernen und auch den Kolben wieder etwas nachschleifen, dann gehts wieder.

Bei nem Polini, Airsal usw. mit Nikasilbeschichtung (oder auch bei den Chrombeschichteten) geht das in aller Regel nicht.
Wenns mal anfängt zu reiben wirds weiter reiben und sehr schnell auch klemmen. Der Polini ist dafür sowieso bekannt, speziel bei der Stelle oben beim dünnen Steg. Vielleicht hast du ja glück und nur der KOlben oder Zyli sind tötlich verletzt, aber meistens ist beides betroffen.

250.-Fr Zyli am A***
shit happens.


Zeig doch mal Bilder vom Reiber/Klemmer
Spoiler für !!!WARNING!!!:
Bild
BildBildBildBildBildBild

PuchMaxiBastler
User
User
Beiträge: 29
Registriert: Do 25. Okt 2018, 11:31
Wohnort: Aargau

Re: Puch Maxi S wars einmal

Beitrag von PuchMaxiBastler » Di 3. Sep 2019, 09:41

Ja ich habe euren vorschlag mit nem airsal vorgeschlagen aber mein bruder wollte den Polini.
Auf dem ASS steht aber auch polini? ist der 4 Klappen zusatz. Egal da kommt eh ein neuer drauf dass der Vergaser neben dem Zyli steht.
Kaufe mir jetzt ne Blitzlampe für den ZZP dann sollte das Problem auch zu beheben sein.

Hab die Bilder beim oberen Kommentar hinzugefügt hab jetzt gecheckt wiesos nicht ging :D

Lernen tut manchmal weh aber so ist das nunmal.

Gruss

Benutzeravatar
gluglu81
Administrator
Administrator
Beiträge: 13252
Registriert: Fr 26. Okt 2007, 22:19
Wohnort: SG-9444
Kontaktdaten:

Re: Puch Maxi S wars einmal

Beitrag von gluglu81 » Di 3. Sep 2019, 10:50

das nennt man Lehrgeld ;-)



Die Spuren am Kolben sind nicht so schlimm... da kannst du zb. mit etwas 3M Scotch drüber und gut ist.
Kritischer ist die Beschichtung im Zylinder. Wenn die mal durch ist, ist sie durch. Da nützt dann gar nichts mehr.
Spoiler für !!!WARNING!!!:
Bild
BildBildBildBildBildBild

PuchMaxiBastler
User
User
Beiträge: 29
Registriert: Do 25. Okt 2018, 11:31
Wohnort: Aargau

Re: Puch Maxi S wars einmal

Beitrag von PuchMaxiBastler » Di 3. Sep 2019, 11:34

Also unfahrbar?🙄

andere frage:
Ich hab mich in internet wegen der ungefähren bedüsung erkundigt. Hab ja viel zu fett würde ich meinen vom Zündkerzenbild und den Ablagerungen am Kolben.
Aber hab glaub ne 70er düse drin und andere fahren mit 90/92? ist das weil er nicht ganz dicht war? hatte auch das Gefühl dass ich sehr wenig kompression hatte. Ich schau mal bei Puchshop sollte n Zylinder ja n bisschen günstiger sein und ich denke hole noch nen neuen Zylinderkopf wenn ich den neuen ASS hab hab ich den Platz für die Lamellen ja.

Benutzeravatar
gluglu81
Administrator
Administrator
Beiträge: 13252
Registriert: Fr 26. Okt 2007, 22:19
Wohnort: SG-9444
Kontaktdaten:

Re: Puch Maxi S wars einmal

Beitrag von gluglu81 » Di 3. Sep 2019, 13:09

Unfahrbar?

vermutlich schon.
Aber ohne den Zylinder bzw. dessen Laufbahn gesehen zu haben ist die Frage nicht zu beantworten (wer hätte das gedacht?).
Selbst anhand von Fotos ist das nicht ganz einfach oder klar ersichtlich.

oder ist das dieses Foto:
Spoiler für :
Bild
da lässt es sich erahnen dass die Beschichtung schon angekratzt ist.


Die Bedüsung ist von vielen Faktoren abhängig.
Was bei dem anderen stimmt, muss bei dir noch lange nicht genauso sein.
Aber eine nasse Kerze oder so, nach einer kurzen Testfahrt sagt noch wenig bis gar nichts aus und ist auch nicht zwangsläufig auf eine zu grosse Düse zurück zu führen... immerhin hast du ja noch Nebenstrom und Leerlaufdüse die auch in etwa passen sollten.
Spoiler für !!!WARNING!!!:
Bild
BildBildBildBildBildBild

PuchMaxiBastler
User
User
Beiträge: 29
Registriert: Do 25. Okt 2018, 11:31
Wohnort: Aargau

Re: Puch Maxi S wars einmal

Beitrag von PuchMaxiBastler » Di 3. Sep 2019, 16:31

Hm werde ich wohl nicht um nen anderen drum rum kommen...
Mal schauen.
Aber 18-20 Düsengrössen bei exakt gleichem Setup? Egal ich denke da von Grund auf viel falsch war, wird die bedüsung eh nichts aussagen.
Ich habe noch Getriebeöl von nem Kollegen bekommen, bei welchem ich das Gefühl habe die Kupplung schmiert viel zu fest also kuppelt nicht richtig ein. Den Korb werde ich noch anschleifen, Löcher im Korb habe ich schon. Kann mir wer n Öl empfehlen?

Wollte noch was anderes fragen, aber das habe ich vergessen. Wird mir wohl irgendwann wieder in denn Sinn kommen.
ist mir wieder eingefallen. Ist die Übersetzung 13:45 i.O.? Möchte so n Mittelmass zwischen Kraft und Geschwindigkeit.

Gruss

Benutzeravatar
gluglu81
Administrator
Administrator
Beiträge: 13252
Registriert: Fr 26. Okt 2007, 22:19
Wohnort: SG-9444
Kontaktdaten:

Re: Puch Maxi S wars einmal

Beitrag von gluglu81 » Mi 4. Sep 2019, 12:30

also Düsenunterschiede, trotz gleichem Setup sind durchaus möglich... allerdings nicht in dem genannten Rahmen.

knapp 18-20 Düsengrössen klingt nach viel, aber in Summe, mit falsch eingestellten Nebendüsen, anderem ZZP, evtl noch anderem Luftfilter und sonstigen kleinigkeiten sind auch gut möglich... das ist schwer zu sagen.


Öl würde ich dir zu ATF 3 raten.

und übersetzung 13:45 ist ori... zum Anfang ist das nie verkehrt...
Vermutlich wirst du schlussendlich eher zu 14 oder 15:45 tendieren, viel länger macht selten sinn.
Spoiler für !!!WARNING!!!:
Bild
BildBildBildBildBildBild

PuchMaxiBastler
User
User
Beiträge: 29
Registriert: Do 25. Okt 2018, 11:31
Wohnort: Aargau

Re: Puch Maxi S wars einmal

Beitrag von PuchMaxiBastler » Do 5. Sep 2019, 15:31

Alles Klar, muss eh noch n paar Sachen nachbestellen.
Jetzt habe ich den Motor offen. Alles i.o. soweit.
Das einzige was mir momentan so richtig auf den Piss geht, ist, dass die drecks Kupplung selbst mit 400 V in den Oberarmen nicht abgeht.
Mit der mittleren Schraube vom Abzieher hat der Spitz schon angefangen, nen Konus in die KW zu drücken.
Hab gelesen dass das bei ner neuen KW/Kupplung fester gehen kann, aber das macht mich schon stutzig.
Achja alle Simmerringe waren nass aussenrum, und Öl war überall.
Ich denke werde nächstesmal die Gehäuseschrauben iwie mit nem Kleber fixieren oder was gibt's da für Möglichkeiten zum sichergehen?
Eine ist schon ganz Rausgefallen und 2 waren lose. --> Unwucht?

Gruss

EDIT: Meinst du ATF Dexron III?

Benutzeravatar
Puch Velux
Dr. Med. Mofa
Dr. Med. Mofa
Beiträge: 3217
Registriert: Mi 4. Feb 2015, 22:23
Wohnort: Züri Wyland

Re: Puch Maxi S wars einmal

Beitrag von Puch Velux » Do 5. Sep 2019, 19:27

Wenn du Pech hast ist die Kurbelwelle, bzw. Gewinde jetzt schrott...

Dreh erst ne Mutter auf das Gewinde, damit sie nicht kaputt geht (einfach soweit das die Kupplung noch wegg kann).

Normal sollte sie gut abgehen, mit wie viel Nm hast du sie angezogen?

Selbe bei den Gehäuseschrauben. Bei mir habe ich bei all meinen Revidierten Motoren (~20+) noch keine einzige verloren, da braucht man keinesfalls Schraubensicherung, ich Fette sie noch damit sie beim nächsten mal wieder hinausgehen... Einfach mit dem richtigen Drehmoment anziehen.

PuchMaxiBastler
User
User
Beiträge: 29
Registriert: Do 25. Okt 2018, 11:31
Wohnort: Aargau

Re: Puch Maxi S wars einmal

Beitrag von PuchMaxiBastler » Fr 6. Sep 2019, 08:33

Ja das mit der Mutter hab ich schon wo anders gelesen, das habe ich gemacht und die hat keinen Widerstand beim reindrehen, also sollte alles normal sein.
Drehmomentschlüssel werde ich in Zukunft nichtmehr vernachlässigen :roll:
Habe einfach bei Zündung und Kupplung mit nem Schraubenschlüssel angezogen, aber meiner Meinung nach nicht wie ein Ochse :lol:
Und hab mich eigentlich schon damit abgefunden, wenn die KW oder die Kupplung dadurch an Arsch geht, aber wenn ichs nicht auseinander bringe brauche ich beides und noch nen Korb und darauf hab ich keinen Bock. Kann man die HK Racing vlt irgendwie auseinander Schrauben? ansonsten hab ich keine Idee Mehr geb sie heute Abend nem Kumpel mit, er als Landmaschinen Mech wird warscheinlich mehr Möglichkeiten und Ideen haben...
Naja Lust schwindet mehr und mehr also gibt's was was ich noch nicht Falsch gemacht hab?

Der neue ASS sieht wenigstens gut aus finde ich.

Gruss

Antworten