503 2gang automat getriebe Problem.

In diesem Forum werden nur hochstehende Tuning Dinge geduldet

Moderator: MOD auf Probe

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7089
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: 503 2gang automat getriebe Problem.

Beitrag von Babaloo » Mo 28. Dez 2015, 20:25

Guet Schraub.
Wenn schon dabei bist, check noch ob das Antriensritzel fest ist. Wäre nicht das erste. Dasselbe gilt für dem Kranz am Rad.
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

digi
Lehrling
Lehrling
Beiträge: 18
Registriert: Mi 5. Aug 2015, 22:23
Wohnort: Allschwil

Re: 503 2gang automat getriebe Problem.

Beitrag von digi » Mo 28. Dez 2015, 20:52

Das wäre ja die Lösung zum Anfahren aber wie kriege ich behoben das er nicht immer mitdreht?

sachsrider97
Tastaturvergewaltiger
Tastaturvergewaltiger
Beiträge: 1243
Registriert: Sa 16. Okt 2010, 20:44
Wohnort: Bettenhausen / BE

Re: 503 2gang automat getriebe Problem.

Beitrag von sachsrider97 » Mo 28. Dez 2015, 20:54

Distanzen passen alle, also die scheiben hast du eingebaut? Sonst drückt es wenn alle Kupplungsdeckelschrauben anziehst und kannst es nicht mehr stossen. Probier mal die Schrauben am kupplungsdeckel zu lösen und schau dann ob er immer noch mitdreht
Sachs Hercules 623 CH Luxe, 41mm Zyli ported by me, Selfmade-ASS, 15mm Vergaser, Zigarrenauspuff -> https://goo.gl/hA9iyG" onclick="window.open(this.href);return false;
Puch Maxi S, 2 Gang Z50 -> http://goo.gl/B15iO8" onclick="window.open(this.href);return false;
Suzuki DR 650 SE, Monobike-Umbau -> https://goo.gl/WpMGb2" onclick="window.open(this.href);return false;

digi
Lehrling
Lehrling
Beiträge: 18
Registriert: Mi 5. Aug 2015, 22:23
Wohnort: Allschwil

Re: 503 2gang automat getriebe Problem.

Beitrag von digi » Mo 28. Dez 2015, 22:04

jupp lag an den distanzen.
Das heisst Problem 1 gelöst morgen gibts eine Testfahrt am Hügel :D :chop:

Antworten