Ändere Schriftgröße


Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 4 Beiträge ]
Autor Nachricht
 Betreff des Beitrags: Probleme nach 2-3 min. Standgas mit Alpa Sport Sachs 503
BeitragVerfasst: Di 30. Aug 2016, 22:34 
User
User
Benutzeravatar

Registriert: Do 18. Aug 2016, 21:06
Beiträge: 28
Wohnort: BS
Has thanked: 1 time
Have thanks: 1 time
Hi mein Alpa zickt etwas rum.

Ich habe Probleme nach 2-3 min. Standgas.
Sobald ich dann anfahren will, hackt der Motor und die Möhre kommt nicht auf Drehzahl.
Sobald eine Zeit X abgelaufen ist wird das hacken weniger und er fängt an zu beschleunigen bis er wieder absolut sauber läuft.

Das bleibt dann auch so, zumindest bis man wieder ein paar Minuten im Standgas ist (warten an der Ampel z.B.).

Tank wurde gespült
Benzinfilter ersetzt
Lufi gereinigt
Kerze ersetzt
Vergaser wurde gereinigt

Was mir noch aufgefallen ist.
Wenn der Motor kalt ist und angelassen wird ist das Standgas etwas zu hoch und die Kupplung will greifen.
Sobald der Motor warm ist, ist das Standgas aber genau richtig.
Mit weniger stirbt dann der Motor ab.

Hat da wer eine Idee?

So bleibt nur noch eines übrig:
:hilfe


Gruss Loki


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme nach 2-3 min. Standgas mit Alpa Sport Sachs 503
BeitragVerfasst: Di 30. Aug 2016, 23:22 
Forum Bewohner
Forum Bewohner
Benutzeravatar

Registriert: Do 23. Mai 2013, 21:07
Beiträge: 374
Wohnort: zürich
Has thanked: 7 times
Have thanks: 19 times
Ich würde mal sagen der bekommt untenrum zuviel sprit und ,,säuft,, ab. Justier das Standgas mal sauber….

_________________
Sachs 503 3gang umbau ==> http://sachsprotouring.jimdo.com/sachs-503-protouring/
Sachs 50/4 LKH Projekt ==> http://sachsprotouring.jimdo.com/sachs- ... h-projekt/
Shop => www.mofactory.ch


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme nach 2-3 min. Standgas mit Alpa Sport Sachs 503
BeitragVerfasst: Mi 31. Aug 2016, 07:22 
Moderator
Moderator
Benutzeravatar

Registriert: Sa 5. Mai 2012, 10:29
Beiträge: 1840
Wohnort: Toggenburg
Has thanked: 100 times
Have thanks: 260 times
Dein Motor scheint mir im Standgas zu viel Benzin zu bekommen und abzusaufen.
Du könntest mal versuchen, die Düsennadel etwas tiefer zu hängen. Eventuell normalisiert sich das dann wieder.

Dass das Standgas bei kaltem Motor etwas zu hoch und bei warmem Motor tiefer ist, ist normal.
Aus diesem Grund stellt man das Standgas auch bei warmem Motor ein.

_________________
Taurus68


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme nach 2-3 min. Standgas mit Alpa Sport Sachs 503
BeitragVerfasst: Mi 31. Aug 2016, 21:49 
User
User
Benutzeravatar

Registriert: Do 18. Aug 2016, 21:06
Beiträge: 28
Wohnort: BS
Has thanked: 1 time
Have thanks: 1 time
Standgas habe ich unterdessen sauber eingestellt, dass passt jetzt.
Das mit der Nadel werde ich machen, ich werde mich wieder melden...

Gruss Loki


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 4 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Deutsche Übersetzung durch phpBB.de