Puch Maxi S Vibrationen auf Hinterachse

Läuft dein Motorrad nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Antworten
bonizer
Mitglied
Mitglied
Beiträge: 101
Registriert: Mo 21. Jan 2013, 17:35
Wohnort: 9491 Ruggell FL

Puch Maxi S Vibrationen auf Hinterachse

Beitrag von bonizer » Fr 13. Sep 2019, 15:50

Hallo miteinander

Ich habe mir ein Puch Maxi S zugelegt. Bei der ersten Probefahrt habe ich bemerkt, dass die Hinterachse ab 40 km/h extreme Vibrationen abgibt.
Ich habe nun den Rahmen auseinandergebaut und neu lackiert. Ich dachte zuerst es sei der Schwingengummi (ersetzt). Habe dann bei dem Rohr wo die Tretkurbel durch geht auf der linken Seite einen Schweisspunkt mit dem Rahmen gesetzt (hatte leichtes Spiel) Natürlich vor dem Lackieren.
Ich dachte das war es nun. Leider waren bei der Testfahrt nach dem Zusammenbau die Vibrationen weiterhin da. :hilfe

Kann es sein, dass ein Motorenlagerschaden Auswirkungen auf Vibrationen auf die Hinterachse auslösen? Oder lahme Dämpfer?
Kann mir jemand einen Tipp geben wie ich diese Vibrationen wegbringe?
Bei voller Fahrt löst es auch die Muttern von den Schrauben!!!

Vielen Dank für Eure Anregungen und Tipps!

Sonnige Grüsse
Bonizer
Old .... but build forever!!!!

Benutzeravatar
C the G
Mitglied
Mitglied
Beiträge: 161
Registriert: Mi 12. Sep 2018, 14:25
Wohnort: Brugg AG

Re: Puch Maxi S Vibrationen auf Hinterachse

Beitrag von C the G » Mi 18. Sep 2019, 11:13

Nix Motorlager :nein:
Klingt für mich nach ner verbogenen Achse, jedoch sollten sich auch dann die Muttern nicht lösen.
Der Bass f***t erst wenn der Subwoofer die Katze inhaliert. ~ Mozart

Antworten