Puch Maxi S hat keine Kraft beim anfahren

Läuft dein Motorrad nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Antworten
guezzle
Neuling
Neuling
Beiträge: 5
Registriert: Sa 4. Mai 2019, 11:47
Wohnort: Zürich

Puch Maxi S hat keine Kraft beim anfahren

Beitrag von guezzle » Sa 4. Mai 2019, 12:19

Hallo zusammen, hoffe ihr könnt mir helfen.
Das Setup:
Puch Maxi S
1 x Puch Tuning Zylinder-Kit (38mm, 50ccm) *swiing*
1 x 38 mm Zylinderkopf Puch original
1 x swiing 15 mm Tuning Vergaser universal
1 x 15 mm Ansaugstutzen, Puch Maxi E50 *Swiing*
1 x swiing Auspuff 28 mm Zigarre Puch
1 x Luftfilter Puch Maxi S
1 x Zündkerze Bosch WR5AP (Platinum)
1 x Düse 58
1 x 3 Backen Kupplung mit langen Backen (war schon drin) / Einstellung Schrauben Bündig
1 x 13 Ritzel (war schon drin)
1 x Original Zündung

Geschichte
Puch lief gut am Anfang nachdem Tuning. Es ging eine Weile bis ich die richtige Düse hatte. Danach wurde es eingefahren.
Nach einem Guten Sprint, das Töffli lief gute 50 km/h, war die Kraft weg beim anfahren.
Sobald es tempo hat, läuft es aber ca. 50 km/h.


Verhalten:
Puch hat gar keine Kraft beim anfahren (Muss treten).

Geprüft
- Falschluft
- Kupplung Einstellung (waren falsch eingestellt)
- Öl (gewechselt)
- Kupplung (Kupplungskorb hat Schleifspuren drin)

Benutzeravatar
Puch Velux
Dr. Med. Mofa
Dr. Med. Mofa
Beiträge: 3201
Registriert: Mi 4. Feb 2015, 22:23
Wohnort: Züri Wyland

Re: Puch Maxi S hat keine Kraft beim anfahren

Beitrag von Puch Velux » Sa 4. Mai 2019, 13:26

Wie hast du die Kupplung denn jetzt eingestellt? Musst die Federn vermutlich noch mehr hineindrehen.

Benutzeravatar
Christiank.
Dauerposter
Dauerposter
Beiträge: 654
Registriert: Fr 24. Feb 2017, 17:45
Wohnort: Obwalden

Re: Puch Maxi S hat keine Kraft beim anfahren

Beitrag von Christiank. » Sa 4. Mai 2019, 16:55

Hat er doch schon gesagt:
guezzle hat geschrieben:
Sa 4. Mai 2019, 12:19
1 x 3 Backen Kupplung mit langen Backen (war schon
Die langen Backen sind um einiges schwerer, welche Federn hast du jetzt? Die grauen "Farblosen"?
Die langen Backen brauchen andere Federn, oder man muss sie erleichtern. Musst wohl auch die Schrauben weiter rein drehen.
Puch Maxi S -> Miststück.
Puch Supermaxi LG1 -> 30-35kmh
Hercules 624 nr. 1 -> waiting
Hecules 624 nr. 2 -> Rahmenbruch
Hercules 623 L Kat -> Umbau

Benutzeravatar
Puch Velux
Dr. Med. Mofa
Dr. Med. Mofa
Beiträge: 3201
Registriert: Mi 4. Feb 2015, 22:23
Wohnort: Züri Wyland

Re: Puch Maxi S hat keine Kraft beim anfahren

Beitrag von Puch Velux » Sa 4. Mai 2019, 23:52

Nope, er hat sie ja nochmal eingestellt (wie er unten bei Geprüft schreibt)

guezzle
Neuling
Neuling
Beiträge: 5
Registriert: Sa 4. Mai 2019, 11:47
Wohnort: Zürich

Re: Puch Maxi S hat keine Kraft beim anfahren

Beitrag von guezzle » So 5. Mai 2019, 00:03

Hi zusammen! danke mal für euren Input.
Zur Frage von Christiank.
Die Kupplung hat die grauen Federn. Eingestellt auf Standart (Schrauben Bündig)

Habe heute beim Töffli Treffen einen Input Richtung Benzin Liftsgemisch bekommen.

Was meint ihr dazu?

Benutzeravatar
töfflibueb82
Mofagott
Mofagott
Beiträge: 2672
Registriert: Mi 27. Jan 2010, 20:36
Wohnort: Eschenbach lu

Re: Puch Maxi S hat keine Kraft beim anfahren

Beitrag von töfflibueb82 » So 5. Mai 2019, 00:08

Wenn es auf einmal keine Kraft mehr hatte könnte es auch sein dass er einen ganz leichten Kolbenfresser hatte. Ich hatte mal einen 38mm Airsal der das auch so ähnlich hatte. Untenraus nix und sobald er auf Touren kam gings einigermassen.
My Machines:
Alpa Chopper
Puch Maxi S2a
Kreidler Flory

wenn ich ein Vogel wäre würd ich in einen Ventilator fliegen ;-)

Bigger, Better, CADILLACer
Bild

guezzle
Neuling
Neuling
Beiträge: 5
Registriert: Sa 4. Mai 2019, 11:47
Wohnort: Zürich

Re: Puch Maxi S hat keine Kraft beim anfahren

Beitrag von guezzle » So 5. Mai 2019, 13:02

@töfflibueb
Kolbenfresser würde ich sehen wenn ich den Vergaser wegnehme und der Kolben leichte Spuren hat?

Benutzeravatar
töfflibueb82
Mofagott
Mofagott
Beiträge: 2672
Registriert: Mi 27. Jan 2010, 20:36
Wohnort: Eschenbach lu

Re: Puch Maxi S hat keine Kraft beim anfahren

Beitrag von töfflibueb82 » So 5. Mai 2019, 14:15

Kann sein, muss aber nicht. Zur genauen Diagnose muss der Zyli runter.
My Machines:
Alpa Chopper
Puch Maxi S2a
Kreidler Flory

wenn ich ein Vogel wäre würd ich in einen Ventilator fliegen ;-)

Bigger, Better, CADILLACer
Bild

guezzle
Neuling
Neuling
Beiträge: 5
Registriert: Sa 4. Mai 2019, 11:47
Wohnort: Zürich

Re: Puch Maxi S hat keine Kraft beim anfahren

Beitrag von guezzle » Mo 6. Mai 2019, 19:34

Hallo zusammen, also Kolben ist gut.
Nun habe ich den 12er Bing Vergaser mit einer 60 Düse montiert und die Kraft ist einigermassen wieder zurück, leider ist der Vergaser Undicht resp. das Gehäuse ist defekt.
Also mal zurück zum 15/15 Vergaser mit einer 64 Düse.

Resultat er läuft wenn er auf Touren ist, aber bevor geht es nur langsam bei 1/4 Gas voran.
Scheint also Richtung Luft / Benzin Gemisch zu gehen

Welche Kombination Vergaser, Düse und Übersetzung fahrt ihr?
Betr. Übersetzung habe ich 13/48

Gruss Guezzle

Antworten