Keine Kraft

Allgemeines über Zwei-Takt Motoren

Moderator: MOD auf Probe

Antworten
Benutzeravatar
K3ksy
Mitglied
Mitglied
Beiträge: 198
Registriert: Sa 21. Okt 2017, 19:10
Wohnort: 3250 Lyss

Keine Kraft

Beitrag von K3ksy » So 22. Okt 2017, 13:15

Hallo
Bei meiner Maxi habe ich den Motor komplett revidiert und zusammengebaut.
Jetzt hat es aber kaum genug kraft, es selbst anzutreiben und die drehzahlen sind im keller und im standgas geht es nach 10-20 sekunden aus. Woran könnte das liegen?
Zuletzt geändert von K3ksy am So 22. Okt 2017, 13:38, insgesamt 1-mal geändert.

Benutzeravatar
_Elazar_
Forum Bewohner
Forum Bewohner
Beiträge: 267
Registriert: Sa 10. Sep 2016, 07:58
Wohnort: Uri

Re: Keine Kraft

Beitrag von _Elazar_ » So 22. Okt 2017, 14:33

Wie siehts mit dem Kerzenbild aus ?
:moto1:
Antworten kostet Nix ;)

Spoiler für :
┈┈┈┈┈┈▕▔╲
┈┈┈┈┈┈┈▏▕
┈┈┈┈┈┈┈▏▕▂▂▂
▂▂▂▂▂▂╱┈▕▂▂▂▏
▉▉▉▉▉┈┈┈▕▂▂▂▏
▉▉▉▉▉┈┈┈▕▂▂▂▏
▔▔▔▔▔▔╲▂▕▂▂▂

Sachs Power

Wilfried
Lehrling
Lehrling
Beiträge: 19
Registriert: Do 1. Sep 2016, 12:41
Wohnort: Basel

Re: Keine Kraft

Beitrag von Wilfried » Do 9. Nov 2017, 06:11

Kerzenbild wär schon fein, dann kann man eingrenzen.
Guck mal Kompression, Zündeinsteinstellung, Vergaser...

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7838
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Keine Kraft

Beitrag von addy33 » Do 9. Nov 2017, 09:20

Die ganzr zeit oder hadt dus nur 1-2 mal probiert.... manchmal gehts ein paar kilometer, biss alles öl etc. Vom zusammenbau weg sind.....

Verstopfen bei pech noch den auspuff und man hat den gleichen salat

Benutzeravatar
K3ksy
Mitglied
Mitglied
Beiträge: 198
Registriert: Sa 21. Okt 2017, 19:10
Wohnort: 3250 Lyss

Re: Keine Kraft

Beitrag von K3ksy » Do 9. Nov 2017, 19:02

Sorry, habe vergessen zu sagen, dass das problem gelöst wurde.
(Polradkeil war nicht gut in Position)

Antworten