Ändere Schriftgröße
Aktuelle Zeit: Mi 16. Aug 2017, 15:16


Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 1 Beitrag ]
Autor Nachricht
 Betreff des Beitrags: Fantic Motor Issimo läuft nicht, Zündung einstellen?
BeitragVerfasst: Do 3. Aug 2017, 19:30 
Neuling
Neuling

Registriert: Do 3. Aug 2017, 19:11
Beiträge: 1
Wohnort: Köniz
Has thanked: 0 time
Have thanks: 0 time
Hallo zusammen,
Ich habe mir vor kurzem 2 Fantic Issimos in einem Paket gekauft.
Das eine ist eigentlich komplett, nur läuft es nicht. das andere ist komplett auseinandergebaut.

Das Fantic Issimo welches komplett ist aber nicht läuft, wollte bis jetzt eigentlich auch nicht laufen.
Ich habe Vergaser gereinigt/ersetzt Zylinder/kopf/Kolben ausgetauscht und den Auspuff ersetzt. Nur bei der Zündung
weiss ich nicht ob alles richtig eingestellt ist. Es zündet eigentlich sehr gut, nur weis ich nicht ob sie im richtigen Moment zündet,
laufen tut er jedenfalls nicht.
Könnte mir da jemand helfen wie/welchen weg man die Grundplatte der Zündung richtig montiert?
Vielleicht ein paar tipps?
Vielen Dank schon im Voraus Töfflibueb wo eigentlech mit Ciaos hantiert :lol: :shock:

http://www.directupload.net/file/d/4803 ... g3_jpg.htm
http://www.directupload.net/file/d/4803 ... 64_jpg.htm


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 1 Beitrag ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Deutsche Übersetzung durch phpBB.de