50ccm zündet nicht mer immer (Zündaussetzer) am6 Zündproblem

Bilder, Videos, Fragen, hier rein!

Moderator: MOD auf Probe

Antworten
yvesw1311
User
User
Beiträge: 33
Registriert: Do 29. Jan 2015, 20:30
Wohnort: Bern

50ccm zündet nicht mer immer (Zündaussetzer) am6 Zündproblem

Beitrag von yvesw1311 » Sa 3. Nov 2018, 11:09

Guten Tag miteinander ich habe eine Husqvarna Ch racing 50 mit Minarelli am6 (Ducati Zündung) .
Mein Problem ist ,dass er gut anspringt danach ca. 20 Sekunden läuft und danach die Zündung aussetzt von meinen gefühlten 1000 Startversuchen lief er 2 mal sogar ca.5-10 min bis die Zündung aussetzte .
Ich habe eigentlich schon einiges Know How mit den Motoren, jedoch bin ich Hier am Ende mit meinem Latein. Ich besitze eine Ablichtpistole mit welcher ich herausgefunden habe ,dass die Zündung aussetzt.
als erstes habe ich die CDI ersetzt doch das Problem blieb das gleiche. Danach habe ich die ganze Lichtmaschiene ersetzt ,weil mein verdacht auf den Pickup viel. Und das Problem ist immer noch hier natürlich hatte ich auch ein anderes Zündkabel und Kerzenstecker dran. Ich hoffe jemand von euch hat eine Idee welche mir helfen könnte.

Vielen Dank im Voraus

gruss yves

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7838
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: 50ccm zündet nicht mer immer (Zündaussetzer) am6 Zündpro

Beitrag von addy33 » Sa 3. Nov 2018, 12:01

manchmal sieht man den wald vor lauter bäumen nicht...

mal die kerze gewechselt? (auch anderer wärmewert...)

yvesw1311
User
User
Beiträge: 33
Registriert: Do 29. Jan 2015, 20:30
Wohnort: Bern

Re: 50ccm zündet nicht mer immer (Zündaussetzer) am6 Zündpro

Beitrag von yvesw1311 » Sa 3. Nov 2018, 13:45

Habe ich natürlich auch schon versucht brachte leider auch nichts trozdem vielen dank. Welche rolle spielt dabei eigentlich der Kondensator ist der nur für den Lichtteil zuständig ?

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7838
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: 50ccm zündet nicht mer immer (Zündaussetzer) am6 Zündpro

Beitrag von addy33 » Sa 3. Nov 2018, 14:02

ist da nicht ne elektronische zündung drin...?

ja dann ists klar. der kondensator ist dein problem. habe ich nicht bedacht, da ich von elektronischer zündung bei den dingern ausging :lol:

yvesw1311
User
User
Beiträge: 33
Registriert: Do 29. Jan 2015, 20:30
Wohnort: Bern

Re: 50ccm zündet nicht mer immer (Zündaussetzer) am6 Zündpro

Beitrag von yvesw1311 » Sa 3. Nov 2018, 14:27

Doch es ist eine Elektronische Zündung es gibt jedoch einen seperaten Kondensator bei dem ich nicht weiss für was er ist habe diesen bei einem anderen Bei meiner zweiten husky auch mal abgehenkt und die lief ohne Probleme weiter.

Antworten