Keine Zündungen im unteren Drehzahlbereich

Alle elektronischen Rätsel werden hier gelöst

Moderatoren: mr.knacker93, Jery2000, MOD auf Probe

Antworten
Benutzeravatar
K3ksy
Mitglied
Mitglied
Beiträge: 198
Registriert: Sa 21. Okt 2017, 19:10
Wohnort: 3250 Lyss

Keine Zündungen im unteren Drehzahlbereich

Beitrag von K3ksy » So 15. Apr 2018, 14:16

Hey,
Ich hab vor kurzem beim Maxi S von meiner Mutter kleinere Sachen gemacht (Vergaser putzen, Auslass putzen etc.)
Jetzt ist mit aufgefallen, das das Maxi kaum startet. Es kommt Benzin in den Zylinder, wird aber nicht verbrannt. Sobald es mal auf Drehzahlen kommt, fährt es, hat aber ab und zu Fehlzündungen.

Zum Anlassen muss man sehr schnell treten, während ca. 10 Sekunden.
Im Unterbrecher hat es "Blitze" gegeben. Zündfunken ist auch vorhanden.
Was genau könnte diese Probleme verursachen? Unterbrecher oder Zündspule? Die Kerze ist neu.


Zum Mech bringen ist keine Option da der inkompetent ist.

Das Setup ist 100% Ori

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7077
Registriert: So 6. Nov 2011, 21:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von Babaloo » So 15. Apr 2018, 14:53

Denke mal dass sich die Kolbenrückzugfeder verklemmt hat.
Oder dass du die ganze Zündung halt ausmessen musst. Bei der Erdschlussmessung wirst fündig.
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
K3ksy
Mitglied
Mitglied
Beiträge: 198
Registriert: Sa 21. Okt 2017, 19:10
Wohnort: 3250 Lyss

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von K3ksy » So 15. Apr 2018, 15:05

Wenn man von Hand das Polrad dreht öffnet und schliesst sich der Unterbrecher und es hat einen Funken, wenn man von Hand dreht. Der Unterbrecher sieht auch etwas verschlissen aus. (Ich hab keine Ahnung von Zündungen)

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7077
Registriert: So 6. Nov 2011, 21:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von Babaloo » So 15. Apr 2018, 15:38

Werkzeug hast?
- Stirnlochschlüssel
- Schwungradabzieher
- Brauchbares Werkzeug
- Blattlehre
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
K3ksy
Mitglied
Mitglied
Beiträge: 198
Registriert: Sa 21. Okt 2017, 19:10
Wohnort: 3250 Lyss

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von K3ksy » So 15. Apr 2018, 16:01

Bis auf den Stirnlochschlüssel hab ich alles. Wofür wäre der?

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7077
Registriert: So 6. Nov 2011, 21:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von Babaloo » So 15. Apr 2018, 16:57

Du musst ja das Schwungrad irgendwie festhalten. Dafür ist der.
Sag einfach nicht du hast son ... Kolbenstopper
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
K3ksy
Mitglied
Mitglied
Beiträge: 198
Registriert: Sa 21. Okt 2017, 19:10
Wohnort: 3250 Lyss

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von K3ksy » So 15. Apr 2018, 17:08

Schlimmer. Ich blockier das Polrad mit nem gekürzten Schraubenzieher (Ich weiss aber was ich tue, zumindest da :^^ )

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7077
Registriert: So 6. Nov 2011, 21:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von Babaloo » So 15. Apr 2018, 17:17

Diese Methode kannst du dort einsetzen wenn unterwegs bist und absolut keine andere Wahl hast.

Wenn auch Löten kannst dann wirds gut kommen...
besorge dir von Mofakult folgende Teile:

11137 (Tu dir den Gefallen...)
18403
10650
24744
10043

Und ja ich hab absichtlich den Löt Kondensator gewählt.
Die zum schrauben sind Mist denn wenn beim festziehen den Anschluss verdrehst hast den Kondensator schon vorgeschädigt oder gleich komplett geschrottet. Bei denen zum löten passiert das nicht. Die Öse am Unterbrecherkabel kannst abschneiden und die Kabel so einlöten, geht einfacher.
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
K3ksy
Mitglied
Mitglied
Beiträge: 198
Registriert: Sa 21. Okt 2017, 19:10
Wohnort: 3250 Lyss

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von K3ksy » So 15. Apr 2018, 17:20

Vielen Dank!
Ich bestell mir das Zeug morgen und mache mich daran.

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7077
Registriert: So 6. Nov 2011, 21:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von Babaloo » So 15. Apr 2018, 17:25

Gerne doch.
Das Zündkabel hab ich dir draufgeschrieben wenn die Zündung eh schon draussen ist gehts nie einfacher als jetzt das gleich mit zu ersetzten.
Überlege dir ob der Kurbelwellen Simerring auch gleich rausschmeissen willst wenn die Zündung eh draussen ist. Kannst ja anbohren und rausziehen ohne den Motor zu zerlegen.

Da noch die Daten die du brauchst:
Dateianhänge
Daten E50.jpg
Daten E50.jpg (142.05 KiB) 1885 mal betrachtet
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
K3ksy
Mitglied
Mitglied
Beiträge: 198
Registriert: Sa 21. Okt 2017, 19:10
Wohnort: 3250 Lyss

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von K3ksy » Mo 16. Apr 2018, 19:04

Ich habe alles ausgetauscht und mit einer Zündung welche sicherlich funktioniert ausgetauscht. Nichts.
Irgendwann hat es gestartet, als ob nie was gewesen wäre.
Es hat stabiles Standgas und nimmt Gas an.

Ich verstehe Zündungen nicht...

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7077
Registriert: So 6. Nov 2011, 21:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von Babaloo » Mo 16. Apr 2018, 20:58

Hmm da stinkt doch was zum Himmel..
Kabelbruch?
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
K3ksy
Mitglied
Mitglied
Beiträge: 198
Registriert: Sa 21. Okt 2017, 19:10
Wohnort: 3250 Lyss

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von K3ksy » Di 17. Apr 2018, 13:16

könnte möglich sein. Das ist das Einzige, was ich nicht neu hatte.
Das würde auch erklären, warum es manchmal geht, als ob nie was gewesen wäre.

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7077
Registriert: So 6. Nov 2011, 21:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Keine Zündungen im unteren Drehzahlbereich

Beitrag von Babaloo » Di 17. Apr 2018, 17:09

Absolut.
Wäre e plausible Erklärung für das Problem.
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Antworten