Ändere Schriftgröße
Aktuelle Zeit: Mi 23. Mai 2018, 05:16


Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 15 Beiträge ]
Autor Nachricht
 Betreff des Beitrags: Zündprobleme
BeitragVerfasst: Di 21. Nov 2017, 17:08 
Neuling
Neuling

Registriert: Di 21. Nov 2017, 16:41
Beiträge: 5
Wohnort: Möriken
Has thanked: 0 time
Have thanks: 0 time
Hallo zusammen

Ich habe seit einiger Zeit Probleme mit meiner neuen Zündung (Original).
Die Zündkerze ist es auf jedenfalls nicht.
Kann mir da jemand helfen?

Meine Puch Maxi S ist etwas schneller als die anderen. Verbaut ist ein 70ccm Athena ( kein Membrane ) 17mm Dell Orto und ein Tecno Boss.

Danke für die Rückmeldungen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Di 21. Nov 2017, 18:16 
Mofagott
Mofagott
Benutzeravatar

Registriert: Mi 4. Feb 2015, 23:23
Beiträge: 2736
Wohnort: Züri Wyland
Has thanked: 137 times
Have thanks: 184 times
Was für Probleme?
Läufts nicht, stottetlrt sie, Fehlzündungen, keine Kraft, kein Speed, tönt was komisch, quietscht was, sieht sie einfach kacke aus, Zündaussetzer, zündet nur bis zu einer gewissen drehzahl, wenn warm läuft, wenn kalt nicht oder umgekehrt, motor läuft rückwärts (ja, geht), der Funken ist zu klein, der Funken ist nicht blau, der unterbrecher funkt, Polrad streift an den Spulen, abstand der Spulen zum Polrad ist zu gross, unterbrecher öffnet nicht richtig, zzp verrutscht, zzp nicht eingestellt, zzp lässt sich nicht einstellen....

Ich könnte noch lange so weiterschreiben...
Also, was ist dein Problem?

Und Neue Original Zündung? NOS? Irgend nen Nachbau? Welchen Nachbau, Swiing, so n Billig ding Wat Jong glaubs, Bosch, Ducati, welche war überhaupt Ori, Unterbrecher oder CDI? Wie kommst du drauf das die Zündung probleme macht?
War es vor dem Frisieren auch schon oder erst als du die Zündung gewechselt hast?

Wieso hast du die Zündung überhaupt gewechselt?

Also wie du siehst brauchen wir erst mal einige Infos von dir, sonst können wir dir nicht helfen.


Zuletzt geändert von Puch Velux am Di 21. Nov 2017, 18:19, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Di 21. Nov 2017, 18:18 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 9886
Wohnort: Tzüri Oberland
Has thanked: 396 times
Have thanks: 978 times
Made my day :thumbup


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Di 21. Nov 2017, 21:31 
Neuling
Neuling

Registriert: Di 21. Nov 2017, 16:41
Beiträge: 5
Wohnort: Möriken
Has thanked: 0 time
Have thanks: 0 time
Also
Wenn sie noch kalt ist läuft alles noch super.
Sobald man auf Betriebstemp. ist fängt sie an zu Stockern, läuft mit Problemen irgendwie noch weiter.
Teilweise kann man problemlos hochdrehen ohne dass was passiert, jedoch meist nicht immer.
Ja, auch Felzündungen treten auf, aber nur in höheren Drehzahlen.
Zündspule ist von Ducati ( Ganze Zündung eben voll Ori, neu von einem richtigem Profi gemacht, kein Pfusch. )
Vor dem Frisieren war es so naja. Vom Vorbesitzer gepfuscht. Darum habe ich gleich alles ( Technisch ) machen lassen.
Ich glaube dass es Zündspule, Kondensator oder gleich beides ist. Darum hole ich mir hier Hilfe.
Unterbrecher ist es nicht, öffnet und macht keine Funken auch in höheren Drehzahlen.
Die Zündung wurde gewechselt ink. Polrad, weil alles so runtergekommen war.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Di 21. Nov 2017, 22:50 
Mofagott
Mofagott
Benutzeravatar

Registriert: Mi 4. Feb 2015, 23:23
Beiträge: 2736
Wohnort: Züri Wyland
Has thanked: 137 times
Have thanks: 184 times
Und wie hast du sie denn so eingestellt?
Was für einen Polschuhabriss hast du eingest bei der Zündspule?

Und die alte hat überhaupt probleme gemacht oder sah sie einfach alt aus?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Di 21. Nov 2017, 23:06 
Neuling
Neuling

Registriert: Di 21. Nov 2017, 16:41
Beiträge: 5
Wohnort: Möriken
Has thanked: 0 time
Have thanks: 0 time
Puch Velux hat geschrieben:
Und wie hast du sie denn so eingestellt?
Was für einen Polschuhabriss hast du eingest bei der Zündspule?

Und die alte hat überhaupt probleme gemacht oder sah sie einfach alt aus?


Keine Ahunung was ein Polschuhsbriss ist, noch nie gehört. Sry
Ich habe einfach Vorzündung gegeben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Di 21. Nov 2017, 23:39 
Mofagott
Mofagott
Benutzeravatar

Registriert: Mi 4. Feb 2015, 23:23
Beiträge: 2736
Wohnort: Züri Wyland
Has thanked: 137 times
Have thanks: 184 times
Und wie viel?
Und was für einen Unterbrecherabstand?

Polschuhabriss ist der abstand zwischen Polrad und Zünd/Lichtspule. Sollte 0.3mm Sein (bei Puch)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Mi 22. Nov 2017, 09:16 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 9886
Wohnort: Tzüri Oberland
Has thanked: 396 times
Have thanks: 978 times
Wenn das son Profi war, der das gemacht hat, dann soll er‘s in Ordnung bringen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Mi 22. Nov 2017, 14:01 
Neuling
Neuling

Registriert: Di 21. Nov 2017, 16:41
Beiträge: 5
Wohnort: Möriken
Has thanked: 0 time
Have thanks: 0 time
Der Polschuhabriss beträgt 0.35 mm.
Das Stockern trat erst auf, als ich mehr Vorzündung gab. Zuerst lief sie viel besser und dann das Debakel.
Ich gehe erst wieder zu diesem Profi wenn ich wirklich nicht mehr weiter weis.
Unterbrecher-Abstand beträgt 0.4 mm.

LG
Danke für die Hilfe bis jetzt :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Mi 22. Nov 2017, 14:18 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 9886
Wohnort: Tzüri Oberland
Has thanked: 396 times
Have thanks: 978 times
Clay_100 hat geschrieben:
..Das Stockern trat erst auf, als ich mehr Vorzündung gab...
.. vielleicht gibt es da einen Zusammenhang? :^^


Clay_100 hat geschrieben:
.. Ich habe einfach Vorzündung gegeben.

Puch Velux hat geschrieben:
Und wie viel?..


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Mi 22. Nov 2017, 14:29 
Neuling
Neuling

Registriert: Di 21. Nov 2017, 16:41
Beiträge: 5
Wohnort: Möriken
Has thanked: 0 time
Have thanks: 0 time
Keine Ahnung. Einfach so viel biss das Verhältnis Kraft Speed mir passte.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Mi 22. Nov 2017, 15:22 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 28. Aug 2010, 21:28
Beiträge: 9886
Wohnort: Tzüri Oberland
Has thanked: 396 times
Have thanks: 978 times
Clay_100 hat geschrieben:
...Ich gehe erst wieder zu diesem Profi wenn ich wirklich nicht mehr weiter weis...
... dann wäre es jetzt soweit .. wie kann man ne Zündung einstellen, wenn man nicht weiss wieviel? :facepalm:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Mi 22. Nov 2017, 16:08 
Mofagott
Mofagott
Benutzeravatar

Registriert: Mi 4. Feb 2015, 23:23
Beiträge: 2736
Wohnort: Züri Wyland
Has thanked: 137 times
Have thanks: 184 times
Und dann wunderst du dich noch das er aussetzer hat:)

Naja, stell die Zündung sauber auf 1mm vor OT ein dann schauen wir weiter ob es immernoch aussetzer hat.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Do 23. Nov 2017, 16:12 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: So 6. Nov 2011, 21:32
Beiträge: 6853
Wohnort: 6460 Altdorf
Has thanked: 113 times
Have thanks: 670 times
Wenn dieser Profi die Zündung gemacht hat ists ja wohl das mindeste wenn der sie einstellt. Und wenn er das nicht gebacken kriegt nenn ihn nicht Profi sondern Hobbymässiger Hinterhofbastler.

_________________
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Do 23. Nov 2017, 18:01 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 21. Aug 2010, 16:34
Beiträge: 7437
Wohnort: 9546 (TG)
Has thanked: 465 times
Have thanks: 559 times
Ihr müsst so schreiben, dass er draus kommt.... offensichtlich will er das mit dem messen nicht kapieren.

Also du hast vorzündung gegeben. Das ist nicht immer gut. Gib jetzt mal halbe vorzündung und probier nochmal

:^^ :^^ :^^ :^^

_________________
---> Addy's Bastards <---


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 15 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Deutsche Übersetzung durch phpBB.de