Ändere Schriftgröße
Aktuelle Zeit: Di 22. Mai 2018, 11:42


Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 11 Beiträge ]
Autor Nachricht
 Betreff des Beitrags: Zündung verstellt sich beim Fahren
BeitragVerfasst: Do 3. Aug 2017, 23:06 
User
User

Registriert: Do 6. Jul 2017, 17:58
Beiträge: 26
Wohnort: Frauenfeld
Has thanked: 5 times
Have thanks: 0 time
Bei meinem Maxi (E50) vertellt sich der Unterbrecher immer wieder beim Fahren?
Ist das sonst schon jemandem passiert? Weiss jemand was man dagegem machen kann?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: Fr 4. Aug 2017, 00:29 
Suchthaufen
Suchthaufen
Benutzeravatar

Registriert: Do 19. Nov 2015, 17:56
Beiträge: 752
Wohnort: 9050 Appenzell
Has thanked: 66 times
Have thanks: 15 times
Wenn die Schraube richtig angezogen ist, sollte sich der Unterbrecher eigentlich auch nicht selbst verstellen.
Und wie fest verstellt er sich denn?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: Fr 4. Aug 2017, 09:16 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 21. Aug 2010, 16:34
Beiträge: 7437
Wohnort: 9546 (TG)
Has thanked: 465 times
Have thanks: 559 times
Also dass es ihn nach ca. Alle 1000km mal verschiebt.... das kenne ich... da konnte ich noch so fest anziehen.

Öfters aber nicht....

_________________
---> Addy's Bastards <---


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: Fr 4. Aug 2017, 15:23 
Kenner
Kenner

Registriert: Di 5. Apr 2016, 15:53
Beiträge: 51
Wohnort: Kt. Luzern
Has thanked: 8 times
Have thanks: 1 time
Das hatte ich auch mal. Bei mir lag es am billigen China Unterbrecher. Der hatte Spiel und der "Filz" auf dem Polrad nutze sich schnell ab. Hab einen Beru Unterbrecher reingemacht und seither keine Probleme mehr.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: Sa 5. Aug 2017, 23:18 
User
User

Registriert: Do 6. Jul 2017, 17:58
Beiträge: 26
Wohnort: Frauenfeld
Has thanked: 5 times
Have thanks: 0 time
buezeli00 hat geschrieben:
Wenn die Schraube richtig angezogen ist, sollte sich der Unterbrecher eigentlich auch nicht selbst verstellen.
Und wie fest verstellt er sich denn?


Ja also ich habe die Zündung jetzt schon zweimal eingestellt, das erste mal auf 1mm vor OT. Danach hat er sich nach ca 60min fahren auf einmal verstellt, hatte dann dauernd Fehlzündungen.
Dann habe ich die Grundplatte etwas bearbeitet, damit ich mehr einstellen konnte. Ich war komplett am Anschlag.
So kam ich nun auf 1.2 mm vor OT. Aber auch jetzt wieder auf einmal war es wieder verstellt. Der Unterbrecher war auf einmal viel mehr offen. Sicher 0.5 bis 0.6 mm. So zündete er auf einmal gar nicht mehr, da er gar nicht mehr schliessen konnte. Das geschah nach ca 1.5h fahren. Einfach so. Und ja die Schraube war ganz sicher voll angezogen :D
Ich verstehe das einfach nicht.. Soll ich mal einen neuen UB kaufen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: So 6. Aug 2017, 08:40 
Dr. Med. Mofa
Dr. Med. Mofa
Benutzeravatar

Registriert: Di 9. Jun 2015, 19:09
Beiträge: 3215
Wohnort: Rorschacherberg
Has thanked: 147 times
Have thanks: 96 times
Aber s Polrad streift nicht an den Magneten der Zünd - und Lichtmaschine?

Und die Kontakte des Unterbrecher liegen gerade auf?

_________________
Simson fahren das ist Kult, wer keine hat, ist selber Schuld!
Simson Power in den Händen, dieses Glück wird niemals enden!
Wer IFA fährt, fährt nie verkehrt, weil IFA immer richtig fährt
made by ost - no rost!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: So 6. Aug 2017, 10:49 
User
User

Registriert: Do 6. Jul 2017, 17:58
Beiträge: 26
Wohnort: Frauenfeld
Has thanked: 5 times
Have thanks: 0 time
idontcare hat geschrieben:
Aber s Polrad streift nicht an den Magneten der Zünd - und Lichtmaschine?

Und die Kontakte des Unterbrecher liegen gerade auf?


Nein, den Abstand habe ich auf 0.3 mm eingestellt.
Das bin ich mir jetzt nicht sicher. Wenn nicht, wie macht man die gerade?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: So 6. Aug 2017, 11:50 
Suchthaufen
Suchthaufen
Benutzeravatar

Registriert: Do 19. Nov 2015, 17:56
Beiträge: 752
Wohnort: 9050 Appenzell
Has thanked: 66 times
Have thanks: 15 times
Wenn man eine Zündung einstellt, muss man ZZP (Zündzeitpunkt) und Unterbrecher einstellen, nicht nur das eine oder das andere.
Stell zuerst den Unterbrecher auf 0.4mm ein, erst danach den ZZP auf 0.8-1.2mm.
Ich mach immer 1.2mm.

Danach die Schrauben sauber anziehen.
Dann fährst du mal und kontrollierst die Einstellung später mehrmals. Wenn du Fehlzündungen hast, musst du alles kontrollieren und messen, nicht einfach was anderes einstellen.

Und von welcher Marke ist der Unterbrecher überhaupt?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: So 6. Aug 2017, 13:09 
Mofagott
Mofagott

Registriert: Mi 29. Jul 2009, 12:34
Beiträge: 2600
Wohnort: Kt. Bern (D/F)
Has thanked: 69 times
Have thanks: 165 times
Ich behelfe mir dabei mit einer Federscheibe oder einer Schnorrsicherung bei der Unterbrecherschraube.

Alternativ auch eine Imbusschraube verwenden, um besser anziehen zu können.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: So 6. Aug 2017, 18:57 
Tastaturvergewaltiger
Tastaturvergewaltiger

Registriert: Sa 16. Okt 2010, 20:44
Beiträge: 1230
Wohnort: Bettenhausen / BE
Has thanked: 15 times
Have thanks: 57 times
genau, wie es 2-stroker sagt, ich nehme immer imbusschrauben. m4x10 wenn ich mich nicht irre, und in rostfrei da die normalen einen schwachen imbus haben und schnell mal ausgedreht sind

_________________
Sachs Hercules 623 CH Luxe, 41mm Zyli ported by me, Selfmade-ASS, 15mm Vergaser, Zigarrenauspuff -> https://goo.gl/hA9iyG
Puch Maxi S, 2 Gang Z50 -> http://goo.gl/B15iO8
Suzuki DR 650 SE, Monobike-Umbau -> https://goo.gl/WpMGb2


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündung verstellt sich beim Fahren
BeitragVerfasst: So 6. Aug 2017, 21:07 
Ur-Mitglied
Ur-Mitglied
Benutzeravatar

Registriert: Sa 21. Aug 2010, 16:34
Beiträge: 7437
Wohnort: 9546 (TG)
Has thanked: 465 times
Have thanks: 559 times
rostfreier stahl ist weniger stabil und formfest als normaler stahl ;) insofern die festigkeitsklasse nicht abnorm tief ist ;)

_________________
---> Addy's Bastards <---


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 11 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Deutsche Übersetzung durch phpBB.de