Sachs 503 startet nicht mehr

Allgemeines über Mofa's

Moderator: MOD auf Probe

Antworten
Robroy
Neuling
Neuling
Beiträge: 4
Registriert: Mo 14. Mai 2018, 07:55
Wohnort: Volken

Sachs 503 startet nicht mehr

Beitrag von Robroy » Mo 14. Mai 2018, 08:12

Hallo zusammen,
Mein Sohn und ich haben einen Sachs 503 komplett revidiert und neu aufgebaut, sieht super aus und läuft (oder lief) sehr rund.

Seit diesem Wochenende können wir das Mofa nicht mehr starten :(

Verhalten; Mein Sohn ist gefahren und musste an einer Kreuzung anhalten, dann stellte der Motor einfach ab und liess sich nicht mehr starten.

Bereits überprüft; Wir fanden ein wenig Schmutz in der Benzinleitung, also haben wir die Leitung gespühlt und einen Filter eingebaut. Den Vergaser haben wir komplett zerlegt und gereinigt. Die Zündkerze haben wir ebenfalls gereinigt und Zündfunke ist vorhanden.

Gestern Abend hat das Mofa dan kurz gestartet und lief ca. 1 Minute, dann hat der Motor wieder abgestellt :cry:

Hat jemand eine Idee wonach wir suchen sollen?

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10403
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: Sachs 503 startet nicht mehr

Beitrag von Bikeman » Mo 14. Mai 2018, 08:27

Sali

Tönt nach Benzinproblem .. Düse habt ihr auch gereinigt und sie ist sicher nicht verstopft? Ist die Kerze nach den Startetsuchen nass?

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7085
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Sachs 503 startet nicht mehr

Beitrag von Babaloo » Mo 14. Mai 2018, 08:28

Erstmal herzlich willkommen bei uns!

Ackert mal diese Liste Punkt für Punkt durch dann läuft der bald wieder.

viewtopic.php?f=18&t=19166" onclick="window.open(this.href);return false;
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Robroy
Neuling
Neuling
Beiträge: 4
Registriert: Mo 14. Mai 2018, 07:55
Wohnort: Volken

Re: Sachs 503 startet nicht mehr

Beitrag von Robroy » Mo 14. Mai 2018, 08:40

Sali zäme,
Diese Tips sind doch schon mal richtig gut...!

Wir werden diese Woche mal an den Abenden die Checkliste abarbeiten und Euch eine Rückmeldung geben :D

Robroy
Neuling
Neuling
Beiträge: 4
Registriert: Mo 14. Mai 2018, 07:55
Wohnort: Volken

Re: Sachs 503 startet nicht mehr

Beitrag von Robroy » Mo 14. Mai 2018, 12:08

Und schon bin ich wieder da :?

Mein Sohn hat mir soeben am Telefon gesagt, was er alles schon probiert oder unternommen hat:

- Vergaser bereits drei Mal komplett gereinigt und Düse kontrolliet
- Vergaser mittlerweile komplett ersetzt
- Zündkerze ersetzt
- Zündkabel gekürzt und neu verbunden

Das Verhalten ist immer noch; zündet kurz und läuft dann ca. 1 Minute, dann geht nichts mehr. Am nächsten Tag gleiches Verhalten...

Sollen wir uns als Nächstes an die Zündung machen? Das haben wir noch nie gemacht...

Benutzeravatar
Velux Racer
Tastaturvergewaltiger
Tastaturvergewaltiger
Beiträge: 1387
Registriert: So 26. Okt 2008, 00:36
Wohnort: Altstätten SG

Re: Sachs 503 startet nicht mehr

Beitrag von Velux Racer » Mo 14. Mai 2018, 19:36

Hast du einen Funken wenn es nicht mehr läuft? Könnte die Zündspule sein
Greeze Velux Racer

Code: Alles auswählen

"Wenn den Baum siehst, in den du rein fährst, hast untersteuern. Wenn ihn nur hörst, hast übersteuern"

Robroy
Neuling
Neuling
Beiträge: 4
Registriert: Mo 14. Mai 2018, 07:55
Wohnort: Volken

Re: Sachs 503 startet nicht mehr

Beitrag von Robroy » Mo 14. Mai 2018, 21:03

yep - leider haben wir dann auch einen Zündfunken :? Darum hatten wir auf einen Wackelkontakt getippt und das Kabel zum Kerzenstecker eingekürzt

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7085
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Sachs 503 startet nicht mehr

Beitrag von Babaloo » Mo 14. Mai 2018, 21:07

Häng mal das schwarze Kabel unten am Motor ab, und isoliere das gut.
Funkts dann?
3 Gang Sachs Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7739
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Sachs 503 startet nicht mehr

Beitrag von addy33 » Mi 16. Mai 2018, 12:47

Zündkerzenstecker mal tauschen (oder zündkabel direkt an kerze befestigen)

Und danach mal unterbrecher/kondenser prüfen oder tauschen wenns immernoch nicht tut.

Und als letztes dann die zündspule....

Antworten